Angepinnt Dealextreme (DX), China-Einkauf allg., Versanddauer, Zoll, etc.

    bei mir ist erst einmal im zoll was hängen geblieben ( AT )
    das waren 2 5m spulen led strip 5050 kalt und warmweiß

    da die ebay kosten bei ca. 45 euro lagen wars anscheinend ok den mit der ebay abrechnung waren sie zufrieden und ich hab das zeug bekommen :)

    habe aber schon gefühlte 40 mal aus china bestellt , warengegenwert ca. 15-50 euro
    Um nochmal darauf zu Sprechen zu kommen, was der Zoll mit den Sachen treibt, die bei ihm hängen bleiben:
    heise.de/newsticker/meldung/Zo…ehr-Geld-ein-1614839.html

    Wird also versteigert.
    Moment, der Zoll soll doch unsere Wirschaft vor dem billigen Krempel aus Übersee schützen!?!
    Indem die Leute quasi gezwungen werden, ihren Bedarf aus dem Inland zu decken, sofern das geht.

    OK, nun beschlagnahmt der Zoll also 'ne Lieferung aus China.
    Wird vom Empfänger nicht abgeholt.
    Dessen Geld ist aber bereits nach China geflossen.
    Nun versteigert der Zoll im Inland das beschlagnahmte Gut.
    Das heißt, das Geld ist nach China gegangen, das Produkt wird in Deutschland verhökert, nur (in aller Regel) zu einem höheren Preis.
    Derjenige, der es kauft, kauft dann ebenfalls nicht bei einem inländischen Produzenten. Der inländische Produzent hat also nichts davon.
    Inwiefern profitiert der dann von der Aktion des Zolls, mit der er doch vor der ausländischen Konkurrenz geschützt werden soll?

    Oder habe ich irgendwas falsch verstanden?
    Der inländische Produzent verkauft nichts, die deutsche Wirtschaft wird nicht gestärkt. Das Geld landet so oder so in China.
    Was soll das?
    Hmm, wenn was beim Zol hängen bleibt ist das aber nicht immer eine Beschlagnahme. Wenn dud ie annahme verweigerst,geht es zum Absender zurück. Eeben so,wenn es nach 17 Tagen Lagerung nicht abeholt wird.
    Beschlagnahmt würde es dann, wenn du zum zoll mit der rechnung gehst,die sehen oha, zollpflichtig und du kannst den zoll nicht bezahlenweil du grad blank bist, oder wenn es nicht mehr zum absender zurück kann (fehlende Rücksendeadresse) Oder du hast ind er Vergangenheit fällige Lagergebühren nicht beglichen. DANN wird beschlagnahmt und Versteigert

    So habe ich es verstanden, kann mich aber auch irren
    Der Zoll versteigert mit Sicherheit nicht irgendwelche beschlagnahmte Dinge aus Fernost, die gegen irgendwelche gesetzlichen Vorschriften verstoßen.

    In erster Linie werden dort nicht mehr benötigte Gegenstände von verschiedenen Behörden versteigert, z.B. ausrangierte Computer.
    Dann gelangen noch gepfändete Gegenstände von Steuerschuldnern in die Auktion, und scheinbar auch Wertsachen von anderen Kriminellen.
    Noch was zum Thema: China-Produkte via Amazon

    Hatte die Trustfire Z1, nachdem die von DX defekt war, nochmayl bei Amazon besteltl,damits schneller geht.
    Die war da auch binnen 3 Tagen in Deutschland, und durch den Zoll.

    Problem nur: Die wurde per DHL Kurier versendet, und das geht nicht an Packstationen.
    Der Chinese hat mir das per email mitgeteilt und 3 Telefonnummernd es deutschen dhl kundenservice mitgeschickt.

    Mußte dann also doch die Hausadresse angeben und wann es geliefert werden soll. Hatte heute vormittag ausgemacht, gekommen isses aber erst um 13:40 Uhr

    untend er Sendugnsverlauf: Übrigens sehr interessannt, daß Pakee die noch nicht asgeliefert werden können (Wegen wunschtermin oder fehlender adresse, wie in meinem fall) immer zwischen Stuttgart Hauptverteilerzentrum udn Stuttgart-Filderstadt sowie einmal Monheim hin- und herpendeln...

    Außerdem geh DHL-Kurier offenbar nicht, wie normale DHL Lieferungen über ein näher gelegenes Verteilerzentrum ,sondern direkt von Stuttgart aus.

    Auch interressant daß der Chineische DHL Kurier pakete annimmt,die an eine packstationadressiert sind, obwohl das, angelich nwegen nowendiger Unterschrift nicht geht ud dann erst in Deutschland bemerkt, daß es nicht geht...

    Na,ja, vielleicht ist das ein Sonderfall,den die DHL-Ableger im Ausland nicht wissen

    Artikel war "1 TrustFire Z1 spezielle L-Form Taschenlampe mit Cree R5 LED" bei Amazon

    "DHL" schrieb:

    Datum/Uhrzeit
    Ort
    Status
    Mi, 13.06.12 16:31 Uhr
    --
    --
    Mi, 13.06.12 20:27 Uhr
    TSING YI ISLAND, HK
    Sendung wurde abgeholt in TSING YI ISLAND
    Mi, 13.06.12 22:45 Uhr
    TSING YI ISLAND, HK
    Sendung sortiert in TSING YI ISLAND
    Mi, 13.06.12 22:47 Uhr
    TSING YI ISLAND, HK
    Sendung hat die DHL-Station in TSING YI ISLAND verlassen
    Mi, 13.06.12 23:00 Uhr
    --
    Sendung wurde weiter bearbeitet
    Mi, 13.06.12 23:43 Uhr
    HONG KONG, HK
    Ankunft im DHL Verteilzentrum in HONG KONG
    Do, 14.06.12 04:29 Uhr
    HONG KONG, HK
    Sendung sortiert in HONG KONG
    Do, 14.06.12 04:54 Uhr
    HONG KONG, HK
    Sendung hat die DHL-Station in HONG KONG verlassen
    Do, 14.06.12 12:07 Uhr
    --
    Sendung wurde weiter bearbeitet
    Do, 14.06.12 22:52 Uhr
    SCHKEUDITZ, DE
    Ankunft im DHL Verteilzentrum in SCHKEUDITZ
    Fr, 15.06.12 00:30 Uhr
    SCHKEUDITZ, DE
    Verzollung abgeschlossen in SCHKEUDITZ
    Fr, 15.06.12 07:26 Uhr
    STUTTGART, DE
    Ankunft im DHL Verteilzentrum in STUTTGART
    Fr, 15.06.12 08:06 Uhr
    STUTTGART, DE
    Sendung sortiert in STUTTGART
    Fr, 15.06.12 08:16 Uhr
    STUTTGART, DE
    Sendung hat die DHL-Station in STUTTGART verlassen
    Fr, 15.06.12 08:48 Uhr
    Stuttgart, DE
    Sendung ist im Zustellstandort eingegangen
    Fr, 15.06.12 08:48 Uhr
    FILDERSTADT, DE
    Ankunft in der DHL Zustellstation in FILDERSTADT
    Fr, 15.06.12 08:53 Uhr
    Stuttgart, DE
    Sendung zur Aufbewahrung in der Station
    Fr, 15.06.12 08:53 Uhr
    FILDERSTADT, DE
    Zusätzliche Adressinformation benötigt; bitte kontaktieren Sie Ihren DHL Kundenservice
    Fr, 15.06.12 10:36 Uhr
    --
    --
    Mo, 18.06.12 08:09 Uhr
    Stuttgart, DE
    Sendung zur Aufbewahrung in der Station
    Mo, 18.06.12 14:14 Uhr
    Stuttgart, DE
    --
    Mo, 18.06.12 14:15 Uhr
    MONHEIM, DE
    Sendung wurde weiter bearbeitet
    Di, 19.06.12 05:56 Uhr
    Stuttgart, DE
    Sendung ist im Zustellstandort eingegangen
    Di, 19.06.12 05:56 Uhr
    FILDERSTADT, DE
    Ankunft in der DHL Zustellstation in FILDERSTADT
    Di, 19.06.12 06:29 Uhr
    Stuttgart, DE
    --
    Di, 19.06.12 07:37 Uhr
    FILDERSTADT, DE
    in Auslieferung durch Kurier
    Di, 19.06.12 13:40 Uhr
    FILDERSTADT, DE
    Sendung wurde zugestellt
    Di, 19.06.12 13:40 Uhr
    DE
    Sendung wurde zugestellt an Herr XXXXX*


    * Datenschutz ;)


    Edit: Festgestellt, daß die 1. Trustfire doch nicht defekt war.

    die erste ging ja.
    dann hatte ich mal den reflektor aus neugier abgeschraubt und dne leuchtenkpf, wieder alles zusammengeschraubt und tot war sie.
    Genau das gleiche bei der 2.


    Habe beim rumtestend er kontakte gemert, daß die rcr123a im gehäuse ja fedet: der kontaktam lampenkopf läßt sich reindrücken. Wennd er verkantet,kann es sein, daß kein strom mehr ließt. vorsichtig mit einem Schraubendreher lockern und ein paarmal leicht reindrücken, wiede rloslassen, damit evtl. schmutz (feinstaub) rausgeht und schon gehts wieder. Und zwar bei beiden 8o

    Btw: Nun ist alles da:

    Bei den Verblieben drei kam eins nach senden der Rechnugn an den Zolol in die Filiale, eins in die Packstation und Zuletzt gestern die Geld selbstbaubirne ohne daß die eine Rechnugn vorher brauchten direkt in die Packstation

    Also alles angekommen.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Leuchtidiot“ ()

    Bisher habe ich auch noch keine wirklichen Probleme mit dem Zoll bekommen. Eimal ists passiert, dass das Paket 1 Tag lang im Zoll Lag weil die Verpackung zerstörtr worden war (hatt ja aber nix mit DX zu tun). Lieferung hat 22 Tage gedauert. Der Inhalt(glasscheibe und Alu Optik) war heil.
    Das DX eine Tracking funktion hat wusste ich warnicht muss mal bei der Nächsten bestellung nachschaun.

    mfg Raser_v3
    Zum Thema DX-Produktqualität:

    Bei den E27/E14 Led-Leuchten scheints grad Probleme zu geben


    Ich hatte einmal eine E14 Selbstbau Kerzenbirne. Also ohne leds drin mit treiber.
    Die klappette ab werk. OK; Muss nix heißen,ist ja ein Bausatz.

    Hatte die jemandem zusammen mit den gewünschten leds zum verlöten geschickt. der hat mir die leds reingelötet, und die leds vorher getestet und die birne zurücjkgeschickt.
    die klappert nach wie vor und geht nicht.


    Also ist nicht oben wo die leds reingelötet werden was locker, sondern utner der platine im Sockel, wo die elektronik sitzt :thumbdown:

    Dann habe ich noch eine e27 led leuchte mit einer roten eienr grünen und einer blauen 1 watt led drin,so fertig von dx. Der lichteffekt war echt schön.
    die lecuhte lief 3 stunden in einer offenen fassung, also kein hitzestau.

    Dann am nächsten tag hauts beim einschalten die sicherung raus.

    Also leuchtmittel ausgeschraubt,sicherung wieder rein, angekuckt, am leuchtmittel nix defekt. Drchgangsmessung gemacht: Bei der niedrigen messpannung keindurchgang, also entweder defekt in der elektronik, oder Überschlag wegen zu geringer schutzabstände auf der platine

    Fassung gemessen: die ist ok.

    Leuchtmittel in andere leuchte geschraubt, eingeschaltet: nix passiert,das ding bleibt dunkel.

    das ist hops X(

    Bleibt nur am wochenende beide Blindgänger mal zu zerlegen und den fehler zu suchen. beid em e14 teil sehen die chancen gut, daß ich es selber repariert bekomme, bei dem e27 teil werde ich dann wohl wieder wen zu hilfe nehmen müssen :thumbdown:

    die E14,wo es im sockel (ncht da, wo mandie leds reinlötet) klappert ist
    dealextreme.com/p/e14-3w-3-led…using-shell-116924?item=8


    Und die hier ist die,die die sicherung rausgehaun hat und anschließend tot war
    dealextreme.com/p/3-1w-red-gre…ght-bulb-85-265v-ac-13106

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „Leuchtidiot“ ()

    So, habe egstern beide Replacements zerlegt.
    Die E14 Selbstbau-Birne wurde, im Gegensatz zu den Infos von DX doch ohne Treiber gelieert, es ist also noch keiner eingebaut. Was drinnen rasselt ist der Kontakt für den L der Fassung.

    Nahc den infos der DX Produktsete hatte ich angenommen es wären nur noch die leds auf die platine zu löten und anzuschließen.

    Gut, muß ich mir noch einen Treiber nachordern und einbauen.

    Bei dem E27_Replacementmit roter, grüner und Blauer led zeigte sich beim öffnen erstaunliches:

    Die zuleitungen zum treiber waren lose.

    die eine leitung die zum treiber ging ewar ab,die andere die zum gewinde ging war ab.

    Wenn man genau hinsah, konnte man eine minimale rußschicht (kaum wahrnehmbar) uf dem innenleben sehen (Verbranntes isolationsmaterial beim kurzschluß durch den blitz)

    Durch den geringen raum im inneren vertgeilt sich das dann in millisekunden explosionsartig.

    Gerochen hat aber nix, und geraucht damals auch nix, dazu war es viel zu wenig material.
    Der treiber selber sa noch komplett intakt und unversehrt aus. NUr am elko waren vordere und hintere metallabdeckung etwas dunkel, sah aus,als wennd erzu heiß geworden wäre, er ist aber intakt. Keine auswölbung,sicherheitsöffnung noch 100% zu, auch vorne alles dicht. Die kunststoffummantelung ist ebenso 100% intakt, keine zeichen von überhitzung. Merwürdig.

    Meine erste annahme war,daß der reiber zu heiß wurde und sich die kabel ausgelötet haben. Dagegen spricht,daß die kabel genau hitner den lötpunkten ab snd, also nicht blank waren.

    Es scheint eher so zu sein,daß es am eingangd es treibers, wo l und N nur 2 millimeter abstand voneinander haben einen Überschlag gab und es die leitungen dort "weggesprengt" hatte.
    ich habe die leitugnen neu abisoliert und wieder angelötet.

    Damit es keine Überschläge mehr geben kann habe ich den sockel komplettmit sekundenkleber ausgegossen.

    Das muß un 2 wochen härten, dann wird getestet.

    Sofern der treiber nicht doch einen defekt hat (aber es waren keienrlei anzeichen für einen schaden zu sehen) müßte das dann wieder gehen.

    Wie lange, wird sich zeigen
    Hier die Bilder des defekten Cluster vor der Reparatur. Getestet wird dann nächstes Wochenende, wenn der Sekundenjkleber 100% fest ist. Leider bekomme ich es nicht schärfer fotografiert :(
    Bilder
    • led6.jpg

      52,99 kB, 640×480, 175 mal angesehen
    • led5.jpg

      34,69 kB, 640×480, 146 mal angesehen
    • led4.jpg

      43,27 kB, 640×480, 157 mal angesehen
    • led3.jpg

      49,21 kB, 640×480, 146 mal angesehen
    • led2.jpg

      41,24 kB, 640×480, 140 mal angesehen
    • led1.jpg

      48,07 kB, 640×480, 149 mal angesehen
    So, habe das reparierte (das red+green+blue) ledcluster ghestern mit dem Multimeter im widerstandsmessmodus gemessen, also erst rot an den L des clusters und schwarz ans gewinde
    kurzzeitig wurde durchgang angezeigt (virtelsekunde, dann unendlich.
    Ok, das ist ja soweit orrekt., ein kondensaornetuzteil darf bei gleichstrom ja nur kurzzeitig durchgang haben
    dann schwarz an l und rot an n.

    Hier messe ich ca. 700 Ohm. das darf aber ja nicht sein, da würde es der negativen halbwelle ja ein derber Strom fließen bei 230 volt und eine gigantische Verlusleistung
    Also ist der netzelko wohl kurzgeschlossen (durch)?!

    habe es mal bei dealextreme reklamiert.

    Mal schauen, was rauskommt

    edit: text an dx:

    "ich" schrieb:


    The First Time of switching on, the LED Bulb operated Properly (was 3 hours in use)
    The second time, it mae BANG and rhe Fuse of the room turned off (short)
    I Disassembled the item and noticed that 2 electrical wires were burned/blasted of the driver cirquit. After resoldering, i measured the led bulb with a multimeter i n resistor mode (ohm). in one direction there ist R=infinite, what should be correct.
    In the other direction, R=700 Ohms permanently what cannot be correct. I assume the driver board has gone defective.

    Here n germany we have 230 volt 50 Hz what should work with this bulb
    The above information is provided by you at the time of submission.

    "Max von DX Support" schrieb:


    Antwort von dx: Dear customer,

    Apologies for any inconvenience we’ve brought you.

    Could you find a feasible way to fix it in your local area? we can offer you some compensation for this issue.

    Best regards
    Max


    "ich" schrieb:


    I Think i can build in another driver but in Germany noone sells such drivers so i will order one frm dx for this. Trying to solder a driver on my own fais as the resulting electronic is too big to fit in the housing.


    "dx" schrieb:


    Dear customer,

    In that case, could you tell us whether you want us to re-send this item or keep its value as store credit in your dx account for the future purchase?

    Look forward to your reply.

    Kind regards
    Max

    Response from Customer 8/22/2012 3:19:22 AM HKT (UTC+8)

    I would prefer resending the item

    Thanks


    Demnach kommt da bald Ersatz.

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „Leuchtidiot“ ()

    Weißt jemand was im China abgeht? Ich warte auf Sendungen
    teilweiße seit anfangs September und die kommen gar nicht an und Sendungen aus Singapur
    brauchen fast 30 tage, bin gewohnt Normaerweise um die 14-20 tage.

    Hab bis jetzt nur solche Informationen. :
    Changes in customs policy have led to delays in items shipped from
    China. If you have not received your products, you may need to wait for
    longer than usual, or contact the seller to negotiate a solution.
    Auf anfrage kam diese antwort:
    The postoffice the problem. I can not do anything.I hope you understand me.
    oder auch:
    The most recent period. China is a general election.More stringent
    customs inspection.The goods may take longer to arrive.You need to be
    patient.
    If you have any questions.
    Weiß einer was genau gemeint ist mit dem Änderungen im der Zollpolitik? Im netz hab ich bis jetzt nichts
    gefunden, bis auf dem Hinweis auf StrengereZollkontrolle
    in der letzten Nachricht, und die Pakete die bis jetzt ankommen waren 2 flach aufgerissen
    1x China post, 2x Zoll Deutschland, und seit Geromär zeit steht auf dem Briefmarken
    kein Preis mehr...

    Habe mir diese LEDs gekauft, die Wartezeit war ca. 4 Wochen. Die sind beim Zoll hängengeblieben und mussten abgeholt werden.
    Das Päckchen war etwas beschädigt, so habe ich das mal ausgepackt. Als der Zollmensch das Netzteil sah, dachte er gleich an ein
    CE Zeichen, das fehlte auf dem Netzteil und war auch sonst nirgend zu finden. Also alles wieder eingepackt. Er sagte nur, dass das
    ohne CE Zeichen nicht eingeführt werden darf. Ich sollte mir vom Verkäufer eine Bestätigung holen ob das Teil auch CE- konform ist.

    DX angeschrieben, gab aber keine Antwort. Der PayPal Käuferschutz hat sich das Geld von DX wiedergeholt und mir überwiesen.
    Mal ne andere Frage, geht die DX Webseite bei euch? Bei mir wird iwie alles komisch angezeigt.

    Der Versand ist bei mir ganz normal (die Bestellungen von vor c.a. 1-2 Monate trudeln täglich ein). In Oktober ist in China ja eine Woche Nationalferien, da kommts halt immer zu Verzögerungen.