Chon9's Growprojekt 2016

    Chon9's Growprojekt 2016

    Hallo Zusammen,

    ich habe hier schon lange im Forum mitgelesen und interessiere mich sehr für die Aufzucht von Pflanzen unter LED-Licht. Deshalb habe ich mir jetzt auch ein paar Materialien bestellt (mit Unterstützung einiger User hier) und einige davon zusammen gebaut. Bisher habe ich 2 von 4 möglichen "Lampen" fertig.
    Pro "Lampe" sind folgende Leds verbaut:
    1x Cree XM-L T6
    4x Oslon Far Red
    Die Leds wurden dann mittels Wärmeleitpaste auf einen 10x10cm großen Kühlkörper von Led-Tech verschraut. Betrieben werden alle Lampen mittels einer Meanwell Konstantstromquelle (1750mA). Wobei die XM-L T6 in Serie jeweils zu zwei Oslons parallel geschalten ist. Bin also momentan bei ca. 15V * 1,75A = ca. 26W. Kühlkörpertemperatur beträgt ca 48°C). Bestrahlt wird momentan nur eine kleines Anzuchtgewächshaus in der Kräuter wachsen. Später soll das ganze aber für Chilis, Erdbeeren, evtl. Tomaten oder auch Küchenkräuter verwendet werden.

    Momentan betreibe ich das ganze noch ohne Box, da ich mir dachte das ich die Umgebungshelligkeit auch etwas nützt. Mittlerweile glaube ich allerdings das man mit einer Box mehr rausholt. Gibts da schon Erfahrungen? So wie ich das gelesen habe hat man in einem Wohnraum so ca. 800 Lux, eine Box mit gut reflektieren weißen Wänden bringt da denke ich mehr?

    Was haltet ihr bisher vom Aufbau? Bilder folgen natürlich :) Meinungen sind sehr erwünscht :P



    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Chon9“ ()

    Vielen Dank für den freundlichen Empfang :)

    dann führt der Weg an einer Box wohl nicht vorbei :) muss mir dann nur überlegen wie groß ich die baue, damit ich evtl später auch auf 4 Lampen erweitern kann... Evtl kann ich auch irgendwie die Fläche unter der Sitzbank abtrennen... Muss ich mir mal überlegen!

    ich muss zugeben das ich mich momentan noch nicht 100% traue das Licht an zu haben wenn ich nicht zuhause bis :X

    @John
    Des wär mir eigentlich auch am liebsten aber dann muss ich die Pflanzen jeden Tag umstellen :/ obwohl ich hier ein großes Südfenster hätte kommt leider nicht sooo viel Licht rein :/ momentan stehen sie Pflanzen unter einer Sitzbank (an der konnte ich die Lampen am besten befestigen)
    Da hab ich mich leider unklar ausgedrückt.
    Heute Abend kommen dann Bilder :) Dann wird das ganze glaube ich besser verständlich,

    theoretischer Aufbau:
    .........|........
    .........O......... 1x XM-L
    ......./...\.......
    .....O.....O...... 2x Oslon
    .....|......|......
    .....O____O..... 2x Oslon
    .........|.........
    Besser wäre eine eigene Strombegrenzung für jeden Oslon-Strang mit einem Widerstand, aber mit einer einzigen KSQ ist das natürlich schwer zu machen. Durch Toleranzen und den hohen Betriebsstrom (1750/2 mA) könnte es sein, dass eine zu viel und die andere zu wenig Strom bekommt. Ich würde die Schaltung vorher ordentlich vermessen, bevor ich sie dauerhaft in Betrieb nehmen würde.
    John, du hast vollkommen recht....
    Vorallem habe ich ein Problem, wenn eine LED defekt ist, krieg den ganzen strom der andere Strang ab und ist dann ebenfalls defekt. Auf Dauer wird immer ein Strang mehr Strom abbekommen als der andere oder? Und durch die Erwärmung der LEDs verstärkt sich der Effekt dann noch. Darüber muss ich wohl nochmal nachdenken wie ich das am besten löse. Ich habe mir gedacht es ist einfacher ein Netzteil (Konstantstromquelle) zu verwenden, weil ich dann sozusagen beliebig erweitern kann. Ich werde das ganze heute mal vermessen. Habt ihr eine Idee wie ich das lösen kann? oder soll ich den Aufbau nochmal komplett ändern?
    Am Ende bekommt immer ein Strang mehr Strom als der andere, das ist richtig. Ob das allerdings ins Gewicht fällt hängt von anderen Faktoren ab.

    Wenn die LEDs auf dem gleichen Kühlkörper sind, wird der Unterschied basierend auf der Erwärmung nicht so schlimm, wie wenn sie getrennt wären.
    Wenn du die LEDs vermisst und passend kombinierst, lässt sich ein Unterschied herausmitteln.
    Ein Widerstand in der Leitung stabilisert das ganze etwas (aber nicht viel, bzw er müsste so groß werden, dass es pure Energieverschwendung ist)

    Das einzige wogegen du nichts tun kannst, ist eine defekte LED. Die wird zwangsläufig ihren eigenen und/oder (je nachdem ob als Kurzschluss oder Freilauf defekt) den anderen Strang in den Tod reißen ^^
    Lehrbuch wäre folgendes: Pro benötigten Strom eine KSQ (also in dem Fall eine für die Oslons und eine für die XM-L) und dann soviele KSQs wie man Stränge braucht.
    Wenn jemand Futter für seine Haustiere (Hamster, Mäuse, Ratten, etc) braucht... Futterkrämerei - der Laden meiner Frau ;)
    Infos über Cree LEDs: pct.cree.com/
    Meine Projekte: [1] [2] [3]

    Chon9 schrieb:

    Vorallem habe ich ein Problem, wenn eine LED defekt ist, krieg den ganzen strom der andere Strang ab und ist dann ebenfalls defekt. Auf Dauer wird immer ein Strang mehr Strom abbekommen als der andere oder? Und durch die Erwärmung der LEDs verstärkt sich der Effekt dann noch.
    Ich wollts nur mal angemerkt haben. Gedanken würd ich mir da auch nicht machen, weils ja keine lebenskritische Installation ist.
    Danke für die Grafik, das wird sicher ne gute Weile funktionuckeln !
    So hab jetzt im Eingangspost noch zwei Bilder vom Aufbau hinzugefügt :)

    @Fakrae

    Danke für die genaue Erläuterung, dass alle auf dem gleichen Kühlkörper gleicht das natürlich wieder etwas aus. 100% Glücklich bin ich damit aber jetzt trotzdem nicht :P Zudem ich bei den Oslons sowieso schon nahme am Grenzbereich bin mit etwa 0,875V. Wenn da noch Schwankungen dazu kommen durch den Aufbau kommts noch näher an die 1A ran.

    Das heißt wenn eine LED flöten geht, gehen mindestens eine weitere drauf. Dann kann ich nur hoffen das jede einzelne möglichst lange hält.

    Ich wollte eben ein Konstantstromquellen Netzteil mit 230V Eingang und da gehen die meisten nur ab mindestens 9V Ausgangsspannung so wie ich das gesehen habe und das macht mich etwas unflexibel :/ (für 2x XM-L in Serie wäre das schon zuwenig Spannung)

    @Lichtgestalter
    das war aber ein wichtiger Hinweis, den ich leider nicht beachtet habe. Danke dafür! Ich hatte extra den Kühlkörper etwas überdimensioniert, damit die Leds möglichst lange halten áber das war damit wohl hinfällig.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Chon9“ ()

    Hier mal ein kleines Update von mir. Ich habe jetzt eine kleine Box gebaut (Aus einer Ikea "Knaggelig" Kiste) und diese Innen größtenteils (und sehr profisorisch) mit einer Rettungsdecke verkleidet. Bis jetzt wachsen die Pflanzen sehr gut! Es ist zu beachten das die Pflanzen nach dem sähen ca. 1 Monat ohne Pflanzenlicht gewachsen sind und dabei total gespargelt sind. Mittlerweile geht es.

    Hier noch ein Bild zur neuen Beleuchtung:


    Ps.: ich habe auch versucht die LEDs zuvermessen mittels festen Strom (300mA) und Spannung wurde dabei gemessen. Habe aber festgestellt, dass es extrem schwierig ist diese zu vermessen, da sie sich sofort erwärmen und sich die Spannung ändert.