LED-Einbauspots im Wohnzimmer sterben regelmäßig

    LED-Einbauspots im Wohnzimmer sterben regelmäßig

    Hallo zusammen,

    ich habe folgendes Problem:
    In unserem Wohnzimmer sind in der abgehängten Decke 10 Einbau-Deckenspots eingebaut (über Wago-Klemmen an 230 V-Leitung). Es handelt sich um "China-Qualität" von Ebay (10 Stück 30 Euro).Die gleichen Leuchten sind in der Wohnung auch in mehreren anderen Räumen verbaut (Flur, Badezimmer, Küche).

    Nur im Wohnzimmer ist es jedoch so, dass regelmäßig einzelne Leuchten ausfallen. Sie fangen meist erst an zu flackern und gehen dann irgendwann garnicht mehr (oder werden vorher getauscht). Die Spots halten anscheinend nur einige Monate.

    Mich irritiert, dass das in den anderen Räumen nicht so extrem ist (Küche wird ungefähr genauso intensiv genutzt, da ist aber von 5 Spots in 2 Jahren nur einer ausgefallen und dass ggf. im Zusammenhang mit Blitz-Überspannung).

    Die gesamte Elektro-Installation in der Wohnung ist erst vor rd. 2 Jahren von einer Fachfirma neu aufgebaut worden und soll lt. Prüfbescheinigung ok sein. Hat irgendjemand eine Idee, woran das liegen könnte?

    Ich möchte ungern teure LED-Spots kaufen und die gehen dann auch direkt kaputt.

    Viele Grüße!
    Heyhey
    Bin kein Experte aber ich hatte anfangs auch so ein problem mit der normalen Beleuchtung. Hängen die an einem dimmer? Bei mir war das problem mit den ausfällen einem zu schwachen dimmer geschuldet, zudem hingen im selben lampenkreis noch diverse andere lampen, insgesammt hat sich das mit den led lampen an der decke nicht vertragen und da sind alle paar wochen meist an der selben stelle die lichter aus gegangen... musste den kreis trennen und einen anderen dimmer einbauen.
    Verwende zudem an der decke dimmbare sebson, muss also nicht zwingend an der qualität de leds liegen!
    Hallo, danke für die Antworten.

    Die abgehängte Decke ist nach oben hin mit Mineralwolle gedämmt. Ich könnte ggf. versuchen, da etwas Freiraum zu schaffen. Allerdings ist es in der Küche genauso.

    Einen Unterschied bei der Einbausituation kenne ich nicht, da ich die Spots nicht selber eingebaut habe. Ich gehe aber davon aus, dass es identisch ist.

    Es handelt sich um LED-Spots mit dranhängendem dazugehörigem "LED-Treiber". Die Leuchtmittel sind nicht auswechselbar.
    Sind alle Einbaustrahler aus der gleichen Bestellung oder eventuell verschiedene Chargen?

    Dem Hinweis von Lötmeister würde ich auch mal nachgehen. Wenn du die Möglichkeit hast, am besten mal Treiber zwischen kaputten und funktionierenden Spots quer tauschen. Daraus kannst du dann recht eindeutig schließen, ob Treiber oder LEDs defekt sind.
    Grüße Salocin_13
    Mich würde ein Link oder Bild der Strahler interessieren, die Hausmann verbaut hat.
    Habe selber auch einige in meinem Bad verbaut, wo ich in 2 Jahren ähnliche Ausfälle hatte. Hier war aber lediglich eine der 1W-LEDs (3 Stk. verbaut) defekt.

    ebay.de/itm/12X-3W-270LM-LED-E…dd4f81:g:iwEAAOSwzaJX2LAh

    Ein Problem dieser Strahler ist wohl eine schlechte Wärmeableitung zum angeschraubten Kühlkörper und eine zu geringe Menge an Wärmeleitpaste.
    Habe meine nachgearbeitet und seid dem ist alles ok.
    Hallo zusammen,

    sorry war einige Tage auf Dienstreise und konnte daher nicht antworten.

    Ich habe mal eine nicht mehr funktionierende Lampe vom Trafo getrennt und stattdessen eine neue Lampe angeschlossen. Diese flackerte genauso wie die vorherige, so dass ich davon ausgehe, dass der Trafo (ggf. auch) kaputt ist.

    Dann habe ich die Lampe samt Trafo ausgebaut. Jetzt seither brennen auch mehrere Lampen ordentlich, die vorher nervig geflackert haben.

    Ein Bild habe ich gemacht, habe es aber nicht geschafft, das hier hochzuladen. Die Lampe sieht aber ähnlich wie auf dem Bild von LEDfite aus (aber mit 7x1 Watt).

    Auf dem Trafo steht folgendes drauf: "LED Driver Model 18-24W INPUT AV100-265V 50/60Hz Output DC2-12V 300mA +-10%". Wir hatten aber schon andere Chargen, die auch kaputt gegangen sind.

    Grüße!