2 Angaben auf einem Netzteil 355mA und 700mA

  • Hallo


    Ich hab ein altes Nokia Netzteil was ich nun auch zum Testen von LEDs verwenden möchte jedoch stehen 2 angaben auf dem Netzteil


    3,7V DC / 355mA und etwas davon weg steht dann auch noch so ein komisches zeichen mit 700mA. Was soll ich nun davon halten?? ist es nun ein 355mA netzteil oder 700mA oder regelt sich das ding von selbst oder wie????



    Hab auch ein foto davon.


    Netzteil


    und was meint Ihr nun dazu???

  • Und wofür soll die Sicherung da sein??
    Ich finde das schon wichtig ob da 355mA oder 700mA rauskommen. Ist ja eigentlich auch sozusagen eine KSQ oder nicht?? da kann die ja nicht einfach 700mA statt 355 rausschicken.

  • nanana, eine Spannungsquelle kannst du NIE als KSQ verwenden, der Strom wird nämlich meistens nur durch den Innenwiederstand der Spannungsquelle begrenzt, und ggf. eine Sicherung
    Allerdings erinnert mich das zeichen auch an ein Verstellbaren widerstand :/

  • Bin mir zwar nicht sicher, aber ich glaube das ist eine Sicherung die bei 700mA auslöst und sich selbst wieder zurückstellt.
    also keine Schmelzsicherung die nach dem Einsatzfall ausgetauscht werden muss.


    Edit: könnte hinkommen


    Edit2: Dock klar über die angeschlossene Last kannst du der Strom regeln ;)

  • das hatten wir doch schon x-tausend Mal - die LED zieht dann, was sie bekommen kann - bei 700 mA löst dann die Sicherung aus, schaltet dann irgendwann wieder ein, also ein Blinklicht kannst Du ganz einfach damit bauen... :D


    Das ist *keine* KSQ, sondern einfach ein NT mit 3,7 Volt, das 355 mA liefern *kann*!


    Wie viel es tatsächlich liefert, hängt davon ab, was Du rausziehst... wenn gar nix dran hängt, dann liefert es exakt 0 mA!


    also: Wenn du da ne HP-LED dran hängen willst, dann mit KSQ oder Vorwiderstand, diese(r) bestimmt den Strom der fließt...


    ansonsten noch mal die elektrotechnischen Grundlagen durchlesen.... ;)

    It's only light - but we like it!


    Da es sich in letzter Zeit häuft: Ich beantworte keine PNs mit Fragen, die sich auch im Forum beantworten lassen!
    Insbesondere solche von Mitgliedern mit 0 Beiträgen, die dann meist auch noch Sachen fragen, die bereits im entsprechenden Thread beantwortet wurden.
    Ich bin keine private Bastler-Hotline, technische Tipps etc. sollen möglichst vielen Lesern im Forum helfen!

  • wahrscheinlich mit mehr als 700mA bis der PTC (die Sicherung) heiss wird und den Strom abstellt.


    Du brauchst was das den Strom begrenzt.
    also einen Vorwiderstand oder eine KSQ.


    Dein Netzteil erzeugt eine Spannung von der angegebenen Voltzahl und sollte nicht mit mehr als 350mA belastet werden.
    Wenn Du mehr Strom ziehst ist das Netzteil überlastet und wird kaputgehen, die Sicherung ansprechen oder beides.
    Vor dem kaputgehen/Sicherung ansprechen wird auch noch die Spannung zusammenbrechen.
    die 350mA bedeuten nicht dass das Netzteil nicht mehr liefert sondern nur das es bis dahin ausgelegt ist.

  • EDIT: Höchstwahrscheinlich kann uns da Pesi ja weiterhelfen.

    Snowfly hat das alles ja schon gut erklärt.. ;)

    Also einfach einen entsprechenden Widerstand (für bis zu 355mA) vor die HP LED und dann müsste es gehen?!?!

    Genau - wie üblich den Vorwiderstand berechnen - der wird halt hier recht klein, da die Vf der LED (bei HP schon mal so 3,3 - 3,5 Volt oder mehr - gehe jetzt mal von ner weißen aus...?) recht nahe an der Spannung des NT ist - also ausrechnen, den einsetzen, nachmessen, ggfs. anpassen...

    It's only light - but we like it!


    Da es sich in letzter Zeit häuft: Ich beantworte keine PNs mit Fragen, die sich auch im Forum beantworten lassen!
    Insbesondere solche von Mitgliedern mit 0 Beiträgen, die dann meist auch noch Sachen fragen, die bereits im entsprechenden Thread beantwortet wurden.
    Ich bin keine private Bastler-Hotline, technische Tipps etc. sollen möglichst vielen Lesern im Forum helfen!

  • Eine Variante, die auch vorstellbar wäre:


    Das Netzteil liefert einmal 3,7V als Versorgungsspannung für das
    Handy und separat 700mA als (Schnell)Ladestrom für den Akku,
    natürlich begrenzt auf die Ladeschluss-Spannung 4,2V für Lithium.
    Würde dann mindestens einen 3poligen Anschluss erfordern.


    Ist jetzt aber reine Spekulation.


    mfg
    Bernd

  • Guten Morgen
    Also ich hab meine Augen nochmal Richtig aufgemacht und hab gesehen das sich da doch noch ein "komisches" Zeichen verstekt hat.


    Hier nun ein besseres Bild


    Netzteil


    EDIT: Kann ich das alte Bild irgendwie aus der Galerie löschen??? Bei Bearbeiten hab man keine Option ein Bild zu entfernen :S


    EDIT 2: ok hat sich erledigt. hab die Option "Bild Löschen" vorhin echt übersehen. Ist wohl noch zu früh für mich ^^