Beiträge von 225flieger

    Hallöchen zusammen,


    nun hatte ich doch endlich mal Zeit, das Ding fertig zu bauen. :)
    Die erste 5-er Reihe versorgt nun die 2 roten LEDs, die zur Seite leuchten. Die anderen unteren Reihen sind zusammengeschaltet und versorgen nun die beiden Frontlichter. Da ich den Magnetkranz leider nicht ganz plan in den Speichen verbauen konnte, musste ich die Spulen wegen der "Dellen" im Magnetkranz etwas abrücken. Damit fällt natürlich auch die Leistung ab. Das reicht aber noch immer völlig. Mir war leider erst nach dem Fertigstellen aufgefallen, dass ich ja mal den Strom messen könnte. Nunja, geschätzt würde ich sagen, dass die weißen LEDs jeweils etwa 200-300mA erhalten, die roten LEDs würde ich auf wenigstens 500mA schätzen (haben ja auch eine niedrigere Spannung). Um das Blinken der LEDs aufgrund der unterschiedlichen Nähe der Magnete zu den Spulen zu verhindern, habe ich Supercaps verbaut. Am Stromkreis der roten LEDs hängen 2x10F parallel am Stromkreis der weißen LEDs 2x25F. Und das Blinken ist weg. Es dauert aber auch gute 10min, bis die LEDs wieder leuchten, was mich wundert. Die Kondensatoren dürften eigentlich nur bis zu der Spannung entladen werden, bei der die LEDs quasi keinen Strom mehr brauchen. Deshalb sollten die LEDs recht schnell wieder anfangen zu leuchten. Zumindest bei den anderen Konstruktionen an meinem Fahrrad verhält sich das genau so. Kann es sein, dass die von mir an jeder Spule verbauten Brückengleichrichter die Kondensatoren leer ziehen? Verbaut sind diese:
    https://www.voelkner.de/produc…hrichter-1A-50v-B40s.html


    Was ist mir sonst noch aufgefallen:


    Beim schnellen Treten im Stand (Hinterrad hoch) fiel mir ein drehzahlabhängiges Brummen auf, welches sich sehr nach Transrapid anhört (hatte mal das Vergnügen damit zu fahren). Leider scheint es aber auch bei einer mittelmäßigen Umdrehungszahl eine Eigenfrequenz zu geben. Da fängt es deutlich an zu brummen, bzw. zu klappern. Ich habe alles geprüft, die Spulen sitzen fest und die Magnete auch. Kontakt haben die beiden auch nicht. K.A. wo das Klappern dann herkommt. Auch merke ich, dass beim strammen Reintreten links sich anscheinend der Rahmen soweit elastisch verzieht, dass die Spulen geringfügig wieder näher an die Magnete "wandern". Dann kommt das Klappern wieder verstärkt zum Vorschein. Auch schien es heute, dass mit der Zeit dieses Klappern mehr wurde. Seltsam.


    Gruß
    soweit
    225flieger

    Hallo zusammen,


    seit einiger Zeit habe ich nichts von mir hören lassen, ist grad viel los bei uns. Den Salat habe ich schlussendlich gestern entsorgt, nachdem ich wieder gefühlt ein Kilo davon geerntet habe. Tatsächlich kann ich konstatieren, dass der Salat unter der LED-Beleuchtung sehr viel schneller wuchst, als der Salat im Südfenster (hatte vorher zur selben Zeit beide zurück geschnitten). Ob das nun allein an der Beleuchtung lag, kann ich natürlich nicht sagen. Aber es war schon ein großer Unterschied.


    Damit ist die ganze Sache aber noch nicht vorbei. Im gelben Kasten habe ich Möhren (Art: Pariser Markt, sind klein und rund) gesät. Mal sehen, wie die sich machen. Anbei ein Bild meiner ersten Kartoffel-Ausbeute, die waren lecker :D ! Eine Pflanze habe ich gelassen und tiefer gesetzt. Die wächst nun ordentlich weiter. Ansonsten die Möhren im großen runden Topf sprießen und umwuchern die Beleuchtung. Die sind teilweise auch schon ganz schön dick. Nur weiß ich nicht wie lang die inzwischen sind. Da hatte ich nämlich ein Aha-Erlebnis mit der ersten Möhre, die fast 2 Wochen vor den anderen trieb. Die war auch schön dick, mind. 3cm, und hatte ordentlich Grün, dann ziehe ich dran und da kommt ne vielleicht 5cm lange Möhre raus. Sowas.


    Ich werde mal wieder neue Bilder machen. :)


    Gruß
    225flieger

    Hallo zusammen,


    anbei ein update. Alles wächst und gedeiht. Der Salat hat inzwischen seine zweite Runde hinter sich gebracht (gestrige Ernte hat eine große Schüssel voll Salat gebracht). :)
    Im Vergleich zum Salat am Südfenster (ohne LED-Beleuchtung) würde ich behaupten, dass die LED-Beleuchtung zu etwa zweimal bis dreimal schnellerem Wachstum führt.
    Die Kartoffelpflanzen wachsen auch, sowohl oben, wie auch unten. 3 Kartoffeln konnte ich schon ausmachen. Mir scheint allerdings, dass die Pflanzen etwas spargeln. Noch mehr Licht will ich allerdings nicht anbauen. :)
    Die Möhren sind nun auch endlich mal dabei. Hier wird es spannend, ob die LED-Beleuchtung zu einer früheren Ernte verhelfen wird (4000K Modul 50cm, auf 25cm Kühlkörper, ca. 22,5V, ungerichtet). Laut Verpackung soll es gut 12 Wochen bis zur Ernte dauern. :)


    Gruß soweit
    225flieger

    Hallo zusammen,


    da ist man mal anderthalb Wochen nicht da...


    beim Salat sieht man die einzelnen Pflanzen kaum noch. :) D.h. ernten... :)


    Die Kartoffeln sind auch in die Höhe gewachsen, zwischen den Wurzeln ist aber noch nichts zu sehen. :)


    Bei den Möhren hat nur eine zweite Pflanze gekeimt. Ich habe den Eindruck, dass diese deutlich mehr Licht vertragen können (spargeln etwas). Ich werde diese also demnächst mal etwas näher beleuchten.


    Grüße
    225flieger

    Hallo zusammen,


    es wächst... wie verrückt...
    Der Salat ist schon fast erntefertig und die Kartoffeln schießen regelrecht in die Höhe. Mich hat es dann mal wieder gepackt, es kam dann noch ein Topf dazu, mit Möhren. :) Die erste schaut bereits aus der Erde, also das Pflänzchen meine ich. :-)


    Leider sind wir ab morgen für 1,5 Wochen unterwegs. Ich hoffe, die Nachbarn schaffen das mit dem Gießen. :)


    Bis bald.
    Gruß
    225flieger

    Moin!


    Die kleinen Blattsalate wachsen. :) Noch ist die Temperatur in der Loggia kaum höher als 18°C-19°C, weshalb sie wahrscheinlich nicht ganz so schnell sind.
    Einen Vergleichstopf im Südfenster habe ich nun auch vorbereitet.
    Die Wachstums-Rundplatine von LED-Tech aus der Saison 2014/2015 (Farbzusammensetzung: - 2 x Royal Blau, - 1 x Kalt-Weiß, - 1 x Amber, - 1 x Rot, - 2 x Tief-Rot --wie kam ich nur auf letztes Jahr...??) hat jetzt einen Rundreflektor erhalten. Und die erste Kartoffel hat bereits Wurzeln, nur einen Trieb sehe ich noch nicht.


    Gruß
    225flieger

    Moin zusammen!


    Die ersten Salat-Keimlinge schauten empor, sodass ich dann doch mal eben die Lampe fertiggestellt habe. Da mir etwas viel Licht zu weit an der Seite vorbei geht, habe ich etwas 3M Scotchcal 3635-100 (hatte ich noch über) als eine Art Reflektor seitlich angebracht (siehe Bilder). Was mir bisher aufgefallen ist, ist, dass je nach Höhe des Moduls über den Pflanzen mir die blauen LEDs teilweise zu weit weg erscheinen und somit die Randpflanzen ggf. zu wenig blaues Licht abbekommen. Sollte sich das bestätigen, kommen außen noch einige blaue LEDs dazu. Platz auf dem Profil habe ich dafür ja gelassen.


    Gruß soweit
    225flieger

    Hallo zusammen,


    in kleinen Schritten... nunja. :)


    Ich habe inzwischen fast alle 17 Spulenpaare vorbereitet und einen ersten Test mit einem 5er Cluster vorgenommen. Da zeigte sich bereits die große Polfühligkeit und dass der Träger aus Plexiglas zu flexibel ist. Ich habe mir entsprechend einen doppelt so starken Träger besorgt. Da sollte sich nichts mehr bewegen. :)


    Bis ich alles dran habe, wird es wohl aber noch etwas dauern. Aber so langsam wird es. :-)
    Die vorderen Lampen leuchten mit dem ersten 5er Cluster schon gut hell. Ich habe den Strom aber noch nicht gemessen. Ich würde sagen so zwischen 100 und 150mA kommen an. Allerdings habe ich noch immer das Problem, dass die LEDs blinken. So etwa 3 Magnete laufen geringfügig dichter an den Spulen vorbei, was man an den LEDs deutlich sieht. Wir reden hier von etwa 1mm. Was ne Friemelei. :) Wenn ich mehr Zeit habe, versuche ich das nochmal zu richten. Zukünftig (falls ich das nochmal ändern wollte) muss ich einen stabileren Träger für die Magnete wählen, der sich nicht so schnell verbiegt (ein stärkerer Plexiglasring wäre allerdings zu dick). Ich habe leider keinen z.B. ALU-Ring finden können. Und selber aussägen... och nö, das wird nicht schön. :-) Falls jemand also weiß, wo ich einen ALU-Ring mit den etwa-Maßen 20cm*17cm bestellen könnte...


    Gruß soweit
    225flieger

    Moin!


    Ich habe auch mehrmals in den USA und in China bestellt und alles ging durch ohne beim Zoll anzutanzen...
    Dann hatte uns Schwiegermutter aus Russland zweimal ein Päckchen mit Geschenken geschickt. Seitdem müssen wir immer beim Zoll antanzen, ob Geschenk oder nicht, zahlen müssen wir seitdem immer. Ich habe so den Eindruck, wir haben einmal gezahlt und sind jetzt immer dran.


    Gruß
    225flieger

    Hallöchen zusammen,


    mein Kartoffeltopf (das runde schwarze Ding) ist gekommen, zusammen mit den Pflanzkartoffeln und den Salatsamen. :)
    Alles ist in die Erde gebracht.


    Der LED-Streifen ist bereits aufgeklebt (habe ihn seitlich versetzt, damit daneben noch ein Streifen passt, falls ich mehr Licht brauche). Die Aufhängung stelle ich die Tage fertig.
    Das runde Modul ist aus dem letzten Jahr. Dieses wird mit 1000mA bestromt und erleuchtet dann die Kartoffelpflanzen. Dafür muss ich mir aber noch einen Rundreflektor bauen, da mir zu viel an der Seite verloren geht. :) Bei einem ein stündigen Testbetrieb gestern wurde der massive Kühlkörper lau warm. Das reicht also völlig. :)



    Gruß
    und bis bald 225flieger

    Hallo zusammen,


    gestern kam ein Päckchen. :) Danke an LED-Tech!


    Mein Plan sieht so aus:


    Ich werde dieses Mal Pflücksalat versuchen zu produzieren und das Ganze wird in einem langen Blumenkasten vonstatten gehen. :)
    Da ich das Herumliegen des "alten" Growmodules aus dem letzten Jahr etwas schade finde, kommt dieses ebenfalls wieder zum Einsatz, und zwar, um Kartoffeln in einem speziellen Kartoffel-Topf zu ziehen.


    Leider sind das Salatband und die Anzuchtkartoffeln noch nicht da (sollen am 10.03. versandt werden), sodass ich noch ein paar Tage Zeit habe. Das ist auch zu verschmerzen, da ich gerade eh noch zu tun habe (muss noch die Steuererklärung fertigstellen, unser Kinderzimmer für die Große umplanen).


    Sobald alles da ist, geht es aber richtig los, dann auch wie immer mit Bildern.


    Gruß soweit
    225flieger

    Moin!


    Ich habe da so eine Mail erhalten... :) Danke für die Möglichkeit hier wieder teilzunehmen!


    Ich hätte aber noch eine Frage zu den 10€. Ist es möglich die 10€ zu nutzen, um das Netzteil auszutauschen?


    Ich würde gerne das hier nehmen:


    https://www.led-tech.de/de/LED-Controlling/Konstantstromquellen/Meanwell-Netzgerät-1050mA--9-30V--IP67-LT-1795_118_119.html


    Funktioniert das mit einem 50cm Coverline-Profil? Oder überfordere ich damit das Modul und das Profil bzw. beides? (habe gerade SSC 50cm auf 50cm Coverline mit 700mA laufen und das Profil wird gerademal handwarm)


    Gruß
    225flieger

    Du brauchst dafür einen Umschalter (S) und eine Diode (D), dann ist das ganze relativ einfach zu realisieren - in der einen Schalterposition leuchtet alles, in der anderen nur die beiden äußeren Schnipsel.


    [Blockierte Grafik: http://up.picr.de/28301169hv.jpg]


    Moin!


    Mal ne Frage, wozu brauchst du denn da die Diode? Kannst du nicht einfach die 12V immer auf den außen liegenden Streifen anliegen haben und per Zuschalter den inneren Bereich nur dazu schaltbar einbauen?


    Gruß
    225flieger

    Moin!
    Naja, dafür reicht es sicher nicht.


    Kurzer Nachtrag zu den Wirbelstromversuchen. Es gibt bereits Wirbelstromgeneratoren fürs Fahrrad, wie das Magnic light. Das wollte ich selber bauen, nur größer. :=)
    Die Konstruktion mit den schnell rotierenden Magneten an der Felge ist allerdings mit den mir zur Verfügung stehenden Mitteln nicht einfach umzusetzen. Ich habe keine passenden Segmentmagnete gefunden, die eine hoher Drehzahl und damit hohe Frequenz ermöglichen und musste mich daher mit den diametral magnetisierten Magneten begnügen.
    Auf Bild 1 sieht man den allerersten Aufbau, bei dem ich prüfen wollte, ob sich da überhaupt was dreht. Und es tat. :) Auf dem Bild 2 und 3 ist der oben angesprochene Versuchsaufbau zu sehen. Das ist mein größter Magnet, der an die Felge gehalten (wohlgemerkt berührungslos) irgendwann dreht. Da es leider nur ein Magnet mit 2 Polen ist, muss die Felge schon recht schnell vorbei "sausen", damit er überhaupt mitgenommen wird (wenn er erstmal dreht, kann das Rad auch langsamer drehen). Dazu dreht er dann vergleichsweise relativ langsam, produziert aber deutliche Lichtimpulse an 2 entgegengesetzt parallel verschalteten roten LEDs (deutlich mehr, als bei einem oben genannten Spulenpaar). Für ein Frontlicht ist die Frequenz dann aber doch zu gering. Auch finde ich die Spulenanordnung nicht optimal, ich habe aber schon Ideen mit mehreren Spulen im Halbkreis drumherum... Das größte Problem bisher war jedoch, dass der Magnet anscheinend recht große Wirbelströme erzeugt und damit die Anziehung an die Felge nicht unerheblich ist. Ganz besonders stark wird es, wenn er in den Bereich der Schweißnaht kommt. Da zieht es den Magneten derart stark an die Felge, dass ich ihn kaum halten kann. An der Stahlfelge ist der Effekt etwas größer, als an der Alufelge. D.h. die Befestigung muss mit den starken Lastwechseln auskommen und da bin ich noch zu keiner sinnvollen Idee gekommen. Wie gesagt, er darf nicht in der Nähe des Rahmens befestigt werden (würde sagen so 5-6cm Abstand mindestens) und nicht mit Halterungen aus ferromagnetischem Metall. Ob Alu geht, muss ich noch probieren, da auch hier Wirbelströme erzeugt werden, die eine Verlangsamung des Magneten verursachen werden. Ich bin mit meinen Versuchen aber noch nicht am Ende. Habe gerade 4 und 8 polige Ringmagnete gefunden, mit denen das besser gehen sollte... Erstmal baue ich aber an meinem Plexiglasring weiter. :)


    Gruß
    225flieger