Beiträge von 225flieger

    Hallo zusammen,


    da ist man mal anderthalb Wochen nicht da...


    beim Salat sieht man die einzelnen Pflanzen kaum noch. :) D.h. ernten... :)


    Die Kartoffeln sind auch in die Höhe gewachsen, zwischen den Wurzeln ist aber noch nichts zu sehen. :)


    Bei den Möhren hat nur eine zweite Pflanze gekeimt. Ich habe den Eindruck, dass diese deutlich mehr Licht vertragen können (spargeln etwas). Ich werde diese also demnächst mal etwas näher beleuchten.


    Grüße
    225flieger

    Hallo zusammen,


    es wächst... wie verrückt...
    Der Salat ist schon fast erntefertig und die Kartoffeln schießen regelrecht in die Höhe. Mich hat es dann mal wieder gepackt, es kam dann noch ein Topf dazu, mit Möhren. :) Die erste schaut bereits aus der Erde, also das Pflänzchen meine ich. :-)


    Leider sind wir ab morgen für 1,5 Wochen unterwegs. Ich hoffe, die Nachbarn schaffen das mit dem Gießen. :)


    Bis bald.
    Gruß
    225flieger

    Moin!


    Die kleinen Blattsalate wachsen. :) Noch ist die Temperatur in der Loggia kaum höher als 18°C-19°C, weshalb sie wahrscheinlich nicht ganz so schnell sind.
    Einen Vergleichstopf im Südfenster habe ich nun auch vorbereitet.
    Die Wachstums-Rundplatine von LED-Tech aus der Saison 2014/2015 (Farbzusammensetzung: - 2 x Royal Blau, - 1 x Kalt-Weiß, - 1 x Amber, - 1 x Rot, - 2 x Tief-Rot --wie kam ich nur auf letztes Jahr...??) hat jetzt einen Rundreflektor erhalten. Und die erste Kartoffel hat bereits Wurzeln, nur einen Trieb sehe ich noch nicht.


    Gruß
    225flieger

    Moin zusammen!


    Die ersten Salat-Keimlinge schauten empor, sodass ich dann doch mal eben die Lampe fertiggestellt habe. Da mir etwas viel Licht zu weit an der Seite vorbei geht, habe ich etwas 3M Scotchcal 3635-100 (hatte ich noch über) als eine Art Reflektor seitlich angebracht (siehe Bilder). Was mir bisher aufgefallen ist, ist, dass je nach Höhe des Moduls über den Pflanzen mir die blauen LEDs teilweise zu weit weg erscheinen und somit die Randpflanzen ggf. zu wenig blaues Licht abbekommen. Sollte sich das bestätigen, kommen außen noch einige blaue LEDs dazu. Platz auf dem Profil habe ich dafür ja gelassen.


    Gruß soweit
    225flieger

    Hallo zusammen,


    in kleinen Schritten... nunja. :)


    Ich habe inzwischen fast alle 17 Spulenpaare vorbereitet und einen ersten Test mit einem 5er Cluster vorgenommen. Da zeigte sich bereits die große Polfühligkeit und dass der Träger aus Plexiglas zu flexibel ist. Ich habe mir entsprechend einen doppelt so starken Träger besorgt. Da sollte sich nichts mehr bewegen. :)


    Bis ich alles dran habe, wird es wohl aber noch etwas dauern. Aber so langsam wird es. :-)
    Die vorderen Lampen leuchten mit dem ersten 5er Cluster schon gut hell. Ich habe den Strom aber noch nicht gemessen. Ich würde sagen so zwischen 100 und 150mA kommen an. Allerdings habe ich noch immer das Problem, dass die LEDs blinken. So etwa 3 Magnete laufen geringfügig dichter an den Spulen vorbei, was man an den LEDs deutlich sieht. Wir reden hier von etwa 1mm. Was ne Friemelei. :) Wenn ich mehr Zeit habe, versuche ich das nochmal zu richten. Zukünftig (falls ich das nochmal ändern wollte) muss ich einen stabileren Träger für die Magnete wählen, der sich nicht so schnell verbiegt (ein stärkerer Plexiglasring wäre allerdings zu dick). Ich habe leider keinen z.B. ALU-Ring finden können. Und selber aussägen... och nö, das wird nicht schön. :-) Falls jemand also weiß, wo ich einen ALU-Ring mit den etwa-Maßen 20cm*17cm bestellen könnte...


    Gruß soweit
    225flieger

    Moin!


    Ich habe auch mehrmals in den USA und in China bestellt und alles ging durch ohne beim Zoll anzutanzen...
    Dann hatte uns Schwiegermutter aus Russland zweimal ein Päckchen mit Geschenken geschickt. Seitdem müssen wir immer beim Zoll antanzen, ob Geschenk oder nicht, zahlen müssen wir seitdem immer. Ich habe so den Eindruck, wir haben einmal gezahlt und sind jetzt immer dran.


    Gruß
    225flieger

    Hallöchen zusammen,


    mein Kartoffeltopf (das runde schwarze Ding) ist gekommen, zusammen mit den Pflanzkartoffeln und den Salatsamen. :)
    Alles ist in die Erde gebracht.


    Der LED-Streifen ist bereits aufgeklebt (habe ihn seitlich versetzt, damit daneben noch ein Streifen passt, falls ich mehr Licht brauche). Die Aufhängung stelle ich die Tage fertig.
    Das runde Modul ist aus dem letzten Jahr. Dieses wird mit 1000mA bestromt und erleuchtet dann die Kartoffelpflanzen. Dafür muss ich mir aber noch einen Rundreflektor bauen, da mir zu viel an der Seite verloren geht. :) Bei einem ein stündigen Testbetrieb gestern wurde der massive Kühlkörper lau warm. Das reicht also völlig. :)



    Gruß
    und bis bald 225flieger

    Hallo zusammen,


    gestern kam ein Päckchen. :) Danke an LED-Tech!


    Mein Plan sieht so aus:


    Ich werde dieses Mal Pflücksalat versuchen zu produzieren und das Ganze wird in einem langen Blumenkasten vonstatten gehen. :)
    Da ich das Herumliegen des "alten" Growmodules aus dem letzten Jahr etwas schade finde, kommt dieses ebenfalls wieder zum Einsatz, und zwar, um Kartoffeln in einem speziellen Kartoffel-Topf zu ziehen.


    Leider sind das Salatband und die Anzuchtkartoffeln noch nicht da (sollen am 10.03. versandt werden), sodass ich noch ein paar Tage Zeit habe. Das ist auch zu verschmerzen, da ich gerade eh noch zu tun habe (muss noch die Steuererklärung fertigstellen, unser Kinderzimmer für die Große umplanen).


    Sobald alles da ist, geht es aber richtig los, dann auch wie immer mit Bildern.


    Gruß soweit
    225flieger

    Moin!


    Ich habe da so eine Mail erhalten... :) Danke für die Möglichkeit hier wieder teilzunehmen!


    Ich hätte aber noch eine Frage zu den 10€. Ist es möglich die 10€ zu nutzen, um das Netzteil auszutauschen?


    Ich würde gerne das hier nehmen:


    https://www.led-tech.de/de/LED-Controlling/Konstantstromquellen/Meanwell-Netzgerät-1050mA--9-30V--IP67-LT-1795_118_119.html


    Funktioniert das mit einem 50cm Coverline-Profil? Oder überfordere ich damit das Modul und das Profil bzw. beides? (habe gerade SSC 50cm auf 50cm Coverline mit 700mA laufen und das Profil wird gerademal handwarm)


    Gruß
    225flieger

    Du brauchst dafür einen Umschalter (S) und eine Diode (D), dann ist das ganze relativ einfach zu realisieren - in der einen Schalterposition leuchtet alles, in der anderen nur die beiden äußeren Schnipsel.


    [Blockierte Grafik: http://up.picr.de/28301169hv.jpg]


    Moin!


    Mal ne Frage, wozu brauchst du denn da die Diode? Kannst du nicht einfach die 12V immer auf den außen liegenden Streifen anliegen haben und per Zuschalter den inneren Bereich nur dazu schaltbar einbauen?


    Gruß
    225flieger

    Moin!
    Naja, dafür reicht es sicher nicht.


    Kurzer Nachtrag zu den Wirbelstromversuchen. Es gibt bereits Wirbelstromgeneratoren fürs Fahrrad, wie das Magnic light. Das wollte ich selber bauen, nur größer. :=)
    Die Konstruktion mit den schnell rotierenden Magneten an der Felge ist allerdings mit den mir zur Verfügung stehenden Mitteln nicht einfach umzusetzen. Ich habe keine passenden Segmentmagnete gefunden, die eine hoher Drehzahl und damit hohe Frequenz ermöglichen und musste mich daher mit den diametral magnetisierten Magneten begnügen.
    Auf Bild 1 sieht man den allerersten Aufbau, bei dem ich prüfen wollte, ob sich da überhaupt was dreht. Und es tat. :) Auf dem Bild 2 und 3 ist der oben angesprochene Versuchsaufbau zu sehen. Das ist mein größter Magnet, der an die Felge gehalten (wohlgemerkt berührungslos) irgendwann dreht. Da es leider nur ein Magnet mit 2 Polen ist, muss die Felge schon recht schnell vorbei "sausen", damit er überhaupt mitgenommen wird (wenn er erstmal dreht, kann das Rad auch langsamer drehen). Dazu dreht er dann vergleichsweise relativ langsam, produziert aber deutliche Lichtimpulse an 2 entgegengesetzt parallel verschalteten roten LEDs (deutlich mehr, als bei einem oben genannten Spulenpaar). Für ein Frontlicht ist die Frequenz dann aber doch zu gering. Auch finde ich die Spulenanordnung nicht optimal, ich habe aber schon Ideen mit mehreren Spulen im Halbkreis drumherum... Das größte Problem bisher war jedoch, dass der Magnet anscheinend recht große Wirbelströme erzeugt und damit die Anziehung an die Felge nicht unerheblich ist. Ganz besonders stark wird es, wenn er in den Bereich der Schweißnaht kommt. Da zieht es den Magneten derart stark an die Felge, dass ich ihn kaum halten kann. An der Stahlfelge ist der Effekt etwas größer, als an der Alufelge. D.h. die Befestigung muss mit den starken Lastwechseln auskommen und da bin ich noch zu keiner sinnvollen Idee gekommen. Wie gesagt, er darf nicht in der Nähe des Rahmens befestigt werden (würde sagen so 5-6cm Abstand mindestens) und nicht mit Halterungen aus ferromagnetischem Metall. Ob Alu geht, muss ich noch probieren, da auch hier Wirbelströme erzeugt werden, die eine Verlangsamung des Magneten verursachen werden. Ich bin mit meinen Versuchen aber noch nicht am Ende. Habe gerade 4 und 8 polige Ringmagnete gefunden, mit denen das besser gehen sollte... Erstmal baue ich aber an meinem Plexiglasring weiter. :)


    Gruß
    225flieger

    Hallo zusammen, schon seit Jahren beschäftige ich mich mit der Beleuchtung am Fahrrad. Ich fand es jetzt mal an der Zeit, darüber zu berichten, da ich gerade etwas Neues probiere.Zunächst zu meinem Hauptlicht, welches über einen Nabendynamo betrieben wird. Ich baue etwa alle 2 Jahre etwas Neues. Da ich familientechnisch leider immer etwas unter Zeitdruck stehe, kann ich mich allerdings nicht wirklich auf Ästhetik des Lichtes konzentrieren, Hauptsache es funktioniert. :) Seht mir das bitte nach. Nun zu den Funktionen.


    Frontlicht:
    - MK-R, 4000K im 12V Betrieb (Nabendynamo als Konstantstromquelle schafft 12V ohne Probleme) mit Mobdar-Optik (sehr wenig Streulicht)
    - Für die Waldfahrten zuschaltbare 5630er 12V Streifen mit Optik zum breiten Ausleuchten des Weges (damit sehe ich deutlich mehr links und rechts)
    - Bei langsamer Fahrt kann ich auf 6V 5630er Streifen umschalten, die leuchten zwar nicht so hell, dafür aber deutlich früher (gut, wenn ich mit den Kindern unterwegs bin)


    Standlicht vorne:
    - Das Standlicht (XM-L mit knapp 360° Rundumoptik) ist eigentlich nur eine Schutzfunktion für die 400F Goldcaps, die ich während der Fahrt über eine 180mA KSQ versorge, beide (Kondensatoren und XM-L) sind parallel geschaltet, sodass sich eine maximale Spannung von etwa 2,5-2,6V einstellt, die bei voller Ladung der Goldcaps direkt über die XM-L abfällt


    „Taschenlampenfunktion“:
    - Die 400F Goldcaps nehme ich, um bei Bedarf die zweite XM-L (mit einer Mobdar versehen), über einen Step-up Wandler mit Strom zu versorgen (Modi: 50mA, 150mA, 500mA, schnell blinkend (weiß nicht mehr genau)); dieser Step-Up Wandler arbeitet bis auf 0,2V herunter und nutzt damit nahezu die gesamte Kapazität der Kondensatoren, bei 500mA reicht das für etwa 20min Licht, bei einem Ladestrom von 180mA muss ich aber entsprechend lange radeln, bis diese wieder geladen sind


    Rücklicht:
    - Das (Dauer-)Rücklicht besteht aus 4 parallel geschalteten roten XP-E, die in den Stromkreislauf in Reihe mit dem Frontlicht eingebaut sind (d.h. 500mA erhalten auch diese zusammen, ohne Optiken), parallel zu diesem Licht sind 200F Goldcaps mit angeschlossen, sodass das Rücklicht gute 2 Tage sichtbar nachleuchtet (läuft aber ohne Elektronik, die die Goldcaps beim Stand komplett leeren würde)


    „Bremslicht“:
    - Zusätzlich habe ich ein rotes Licht verbaut, welches nur geschaltet wird, wenn die Spannung des Nabendynamos unter 7V fällt, während des Radelns werden auch hier Goldcaps geladen, welche dann beim Stand für die Energieversorgung der XP-E sorgen; die XP-E wird betrieben über eine KSQ und einem parallel geschalteten Widerstand (damit sie auch unter den minimal notwendigen 7V für die KSQ weiter leuchtet); sie leuchtet so 2-3min


    Soviel zu meiner Standardbeleuchtung, mit der ich seit 2 Jahren fahre. Das Frontlicht ist deutlich nach vorne gebaut, da ich oft mit einem Kindersitz vorne fahre, der genau das bedingt. Da ich nun aber mal mehr will, habe ich hin und her überlegt, wie ich noch mehr Strom produzieren kann. Da es für die Hinterräder keine Nabendynamos gibt und Seitenläufer mir einen zu geringen Wirkungsgrad aufweisen, musste etwas selbst Gebautes her. Zunächst gefiel mir die Wirbelstrom-Idee ganz gut. D.h. einen runden Neodymmagneten auf einem Kugelllager an die Felge halten, das Rad drehen und schon beginnt dieser sich ebenfalls zu drehen. Schnell eine Spule drumherum gewickelt und siehe da, es wird ausreichend Strom induziert, damit eine bzw. 2 rote LEDs (entgegengesetzt parallel) blinken. Nur ist mir dabei einerseits die Frequenz zu niedrig und andererseits der Strom dann doch zu gering. Und durch die starke Haftkraft des Magneten eignet sich keine Befestigung aus ferromagnetischem Metall, welches den Magneten sofort wieder zum Stillstand bringt. Hmmm…Meine zweite Variante war dann die Idee mit dem mit Neodymmagneten bestückten Plexiglasring an den Speichen und der Induktion über Spulen, an denen die Magnete vorbei laufen. Nach langem Herumgesuche nach den passenden Spulen stieß ich dann auf Relais. Insbesondere bestimmte Finder-Relais besitzen Spulen, die eine HP LED sichtbar mit Strom versorgen können. Ich habe mit der 12V, 24V und der 48V Variante experimentiert. Bei der 12V Variante passiert nichts bzw. müsste das Rad viel zu schnell drehen, die 24V Variante kann bei moderater Fahrt etwa 20mA-30mA bereitstellen, die 48V Variante max. 10mA, dafür aber deutlich früher. Da diese Spulen doch relativ klein sind (1cm breit), kam ich auf die Idee, immer 2 zusammenzusetzen, parallel zu verschalten und als ein Doppelpack auf dem Träger unterzubringen. D.h. jeder Magnet läuft an einem Spulenpaar gleichzeitig vorbei, sodass ich auf 1cm Breite etwa 40-60mA induzieren kann. Zum Schutz dachte ich, dass ich die Spulen anschließend in Harz eingieße, was sich aber als unpraktikabel herausgestellt hat. Ich werde sie nun nur mit 2-Komponenten Kleber „einschließen“ und dann auf dem Träger verbauen (damit die dünnen Drähtchen der Spulen geschützt sind). Zu Testzwecken versorgt momentan je ein Spulenpaar (mit Gleichrichter) eine XP-G3 Frontlampe (zur teilweisen Entflackerung habe ich je einen 1F Goldcap parallel angeschlossen), die seitlich abstrahlenden roten XP-E werden entgegengesetzt parallel über ein 48V Paar betrieben. Und es funktioniert super. Es sind zwar noch Hürden zu nehmen, aber im Prinzip läuft das Ganze schonmal. Einen Widerstand konnte ich übrigens (d.h. deutlich merkbares Verlangsamen des Hinterrades, nach dem Andrehen) nicht ausmachen. Mein Ziel am Ende ist die Versorgung über 8x 24V Spulenpaare und 3x 48V Spulenpaare, mit je einem SMD-Gleichrichter pro Paar. Ich muss mal testen, ob ich die Front-LEDs parallel betreiben muss (dann je 3x 24V und einmal 48V parallel), oder vielleicht sogar in Reihe (dann 6x 24V und 2x 48V parallel).Derzeit habe ich noch Schwierigkeiten den Magnetring gerade laufen zu lassen, da wohl die Speichen nicht ganz gerade sind und damit sozusagen Dellen im Ring entstehen. Und je sauberer dieser läuft, umso weniger Welligkeit des Stromes habe ich und umso näher kann ich die Spulen an den Ring setzen. Derzeit habe ich mir mit Kabelbindern hin zu den gegenüberliegenden Speichen beholfen (sieht aber Sch…. aus). Habe aber schon Ideen, wie ich das Ganze „ordentlich“ befestigen kann. Wenn das dann alles so richtig funktioniert, werde ich auch die Verkabelung ordentlich machen. JWenn das alles so funktioniert, wie ich mir das denke, dann könnten bei theoretischer Bestückung eines ganzen Ringes mit Spulenpaaren sogar größere Ströme möglich sein (vielleicht so zw. 1-2A). Bei Bestückung mit entsprechend stärkeren Magneten womöglich noch deutlich mehr. Soweit zu meinem Stand im Projekt. Gruß225flieger