Beiträge von Scud

    Ich glaue der Fehler ist gefunden. 2x20W Halogener sind warscheinlich zuviel im getacktetem zustand für mein Netzteil (max 7,3A). Bei einem einzelnen dauerts bis alles anspringt, aber wenns dan einmal läuft...


    Hoffe mal das sich 4A LEDStrom nicht genauso verhalten, aber rein Theoretisch sollten sie das ja nicht. Hat jemand ne besserer Idee für ne Ballast 4A bei 12V?

    Ich habe für einen Kumpel eine Sonnensteuerung mit TL494 und einem BUZ11 als Treiber gebaut. Nachdem ich das Hitzeproblem nun gelöst habe und die Vcc des TL494 12V und nicht mehr 5V ist, kommt die Schaltung nichtmehr so richtig in Gang.


    Wenn ich einen Konensator in der Nähe platziere spielt auf einmal der Tackgeber verrückt...240 Ohm ans Gate flimmerts nur in der selben Helligkeit...80Ohm sind zu klein und haben keinen Effekt...Weiß echt nicht mehr weiter. Ein Mosfettreiber habe ich auch schon versucht, aber der invertiert mir irgendwie den Ausgang. Heißt die schaltung startet bei 100% und regelt dan runter, aber genau das gegeteil soll sie machen, und tut sie ja auch wenn ich die ganze Leistungsstufe weg lasse und an den Ausgang direkt ne LED+VR anschließe.


    Schatunge ist http://www.atx-netzteil.de/pwm_mit_tl494.htm#Schaltplan 2 mit ein paar Modifikationen was die Ansteuerung (P1) betrifft. C3 mit 100uF bringt alles drucheinander und ist wieder rausgefrlogen.

    Danke Larkin, genau nach sowas habe ich gesucht. :D



    EDIT: Habe hier noch ein paar LT-0031 gefunden die ich mir mal zum Test bestellt habe und feststellen musste, dass die ganz und garnicht so schön sind wie auf den Bildern. Meine Mutter war begeistert, also werden die jetzt verbaut :rolleyes:


    Trotzdem danke für die Hilfe :thumbup:

    Ich habe ein bisschen was vertrauenserweckendes gesucht, nicht son Buchtanbieter der auch noch zeigt wie die in fern Ost am Esstisch sortiert werden :huh:


    Bei LT steht ja leider keine Lichtfarbe. Suche halt was jenseits der 7000K bis 8000K. Habe da eher auf Erfahrungswerte gehofft



    PS: Wenn ich LEDs kaufe, dann nur bei LT (-> LEDTech) Habe ich bisher immer so gemacht ;)

    Ich binauf der Suche nach richtig "schön kaltweißen" standart LEDs. Meine Mutter will für ihr Fensterbrett eine Lichterkette mit diesen schönen hellblauen LEDs. Jetzt habe ich endlich rausgefunden dass sie diese hässlichen extrem kaltweißen meint.


    Jetzt frage ich mal so in den Raum, da ich mich kaum mit solchen "Kleinkram" beschäftige ob einem einfällt welche bei LT so unter diese Rubrik passen würden. Diffus wäre natürlich optimal.

    @d_goersch:


    wenn du unbedingt ne schlichte blende haben willst ... mach dir doch eine ... eine aluplatte quadratisch zusägen und dann in der mitte mit nem loch zu versehen, kann niemanden überfordern.


    ... und wenn das Loch genau in der Mitte ist, dann ist auch noch kaum was mit Augenmaß und du kannst die Linse darunter klemmen. Und nebenbei sind die Anschlüse auch gleich verdeckt...



    Wie ist das denn mit dem Wärmewiderstand? Ist das was bekannt?

    Zum Auto:


    Mein Lada hat seit 92 nur einmal das Bremslicht zerfeuert, der Rest ist noch original vom Werk :D



    Zur LED


    Finde auch die MC-E hat um Längen mehr Vorteile, aber die Montage ist einfach undprakitkabel... Das finde ich bei der LED wirklich genial gelöst. Ordentliche Wärmeleitpaste auf den kühlerund dann mit 2 Schrauben schön fest ziehen und ich kann den Kühler halbieren da ich keine Wiederstände wie Wärmeleitkleber, Platinen, Lötzinn /-paste, ect habe.


    Und für den Autobereich sind doch selbt 80° genug, ich will ja das Licht vor mir haben und nicht neben mir. Und wenn ich das dannerst wieder über Optiken oder Reflektoren von hinter der LED (200 Grad) herholen muss mache ich da nicht wirklich gut dabei.

    Chillis bekommst du auch in jedem Baumarkt oder Gärtnerrei wenn dei Gartenzeit los geht(also meist Frühling). Da habe ich auch meine Habanero her die seit dem Wuchert und blüht und und dauernd Früchte hat. Eigentlich wollte ich sie schon lange weg hauen weil die so ganz komische Fiechers hat, aber immer wenn die alles weg stutze außer die 2-3 Triebe wo die letzten Schoten drann sind treibt die wieder wie wild aus und ich bringe es leider nicht übers Herz... ;(


    Pauschal würde ich jetzt mal sagen das Cree Q5 oder R2 bzw Seoul P4/7 in weiß immer keie schlechte Wahl sind.

    Also ich kann aus Erfahrung sagen das bei deinem zweiten Kühler (von LED-Tech) die Kühlleistung für eine XR-E mit 350mA vollkommen ausreicht, aber bei 4 davon wird es sehr warm werden...


    Mein Kombi sieht immer Folgernermaßen aus:


    XR-E @ 350mA = kleiner Star
    XR-E @ 700mA = großer Star


    und der hier wir bei 3XR-E mit KSQ 700mA auf Platine schon ganz schön Warm...


    PS: Wärmemanagement würde bei euch vergessen? ?( Das ist doch das Wichtigste neben Motoren, Kompensation und DIN gewesen :D

    Was mich eher wundert ist, dass die da extra noch die anderen LEDs mit reingebaut haben, nur um auf einen CRI von 92 zu kommen. Ist dass denn nicht total Wurscht im Straßenverkehr? Die Beleuchtung hatte vorher doch auch nur nen CRI von 5 oder so :whistling:


    Die normalen Q5 haben doch auch nen CRI von 75, und ich wage mir zu behaupten das reicht zum Autofahren

    die frage mit infrarot und uv-leds kam mir jetzt auch, da ich ein terrarium gebaut habe und brauche da infrarot-wärme-strahlung und uv-strahlung, aber da leisten LEDs wohl zuwenig, und geben wohl auch zuwenig wärme ab, also hab ich doch lieber ne leuchtstoffröhre und 2 reflektor-lampen reingehangen


    Grundsätzlich kannst du das schon machen, aber leider kostet das mehr als es nützt...


    Grundbeleuchtung: Ein paar Cree Q5/R2 und ein paar Edison 3W UV im Verhältniss 3-4 zu 1
    dann noch alle Kühler so montieren das du ein Lüftungskanal hast und die Abwäme sanft in das Terra blasen (also PC-Lüfter auf 5V)


    Probleme machen dabei aber immer die dummen UV-B Strahlen, weil ich bis jetzt noch keine UV-LEDs gesehen habe die das machen, die haben alle immer nur UV-A.


    Also muss du für Sonnenplätze weiterhin nen HQI, CMI, ... nehmen der auch ein bissl was an dem Kurzwelligem Licht rauswirft :(



    Wenn ich jetzt mal von meinem großen Terra ausgehe (nur Grundbeleuchtung): 2x 49W Narva Biovital = 6800lm = ca 34 Cree R2 + die UV-LEDs + Kühlung + Optiken + KSQ + Entstöhrungen...
    du siehst lso, es rechnet sich irgendwann nicht mehr ;(

    So effizient sind die 0,5W nicht, aber sau helle und die Montage ist bei denen viel einfach als bei den sufus.


    Zerkratze Scheibe werde ich vieleicht mal bei Gelegenheit tauschen, die Lampe hat halt schon einige Jahre hinter sich.


    Bilder in Aktion kommen bald, heute ist keine Zeit mehr um im Garten damit rum zu leuchten , mal sehen wie ichs am WE einplanen kann :-)

    Endlich ist sie fertig, meine JobLux "LED-POWER" !


    Von Arbeit habe ich eine alte defekte JL 90 bekommen. Hauptgrund war der abgebrochene Festspannungsregler, nebenbei war noch: Akku tot (Jahre lang tiefenentladen), Kabelklappe fehlte, große Glühlampe hinüber, Fehlende Schraube, ...War halt der Ersatzteilspender:


    Schritt 1:
    Als erstes habe ich mir beim C einen neuen LM7808 und einen neuen Bleigelakku besorgt. Haubtplatine abgeschraubt, LM7808 eingelötet, Glühlampenhalterung entfernt, ein paar Originalteile ordentlich eingelötet und bei der Gelegenheit gleich die normale Lade-LED gegen eine Rainbow-LED ausgetauscht.


    Schritt 2:
    Als Stufe1 habe ich mich für eine 0.5W Power LED mit einer 80mA KSQ entschieden. Befestigt habe ich das ganze mit einer kleinen Hartpapierplatte. Ein kleines 4,8mm Loch gebohrt damit die LED straff passt und das ganze dann mit Sekundenkleber am Reflektor befestigt. Aus dem selben Material habe ich dann auch noch die Platte für das Kabelfach nachgebaut.


    Schritt 3:
    Für die Stufe 2 habe ich keine Kosten und Mühe gescheut und mir extra eine Cree R2 bestellt, obwohl hier auf meinem Tisch so einige Q5 und Platinchen rumfliegen. Anfangs wollte ich diese mit einer CREE 26° POWER-Optik kombinieren, da aber die Montage sowohl mit Rundplatine, als auch Starplatine für mich nicht ohne geschnitze ersichtlichwar, und die Kühlerkonstruktion zu aufwending wurde, habe ich mit für eine 23° CARCLO linse entschieden, welche durhc die Öffnung im Reflektor passt. Dann das Ganze noch auf einen 51x51 Sternkühler montiert und wieder mittels Sekundenkleber am Reflektor befestigt.



    Und jetzt noch vor den Bildern fix die Daten/Features:


    - eingebautes 230V Ladekabel mit Eurostecker
    - Tiefentladeschutz für den Bleigelakku
    - 2 Helligeitsstrufen
    - 6V 4,5 Ah Bleigelakku
    - Effektvoller Farbwechsel beim Laden
    - Lange Akkulaufzeit im Vergleich zur Standard version


    Nachtrag: Die 0,5W Led sitz nicht ausversehen so schräg. Ich habe mir die Option offen gelassen eventuell noch eine zweite danebem montieren zu können.

    1. Dein "Extentionmodul" ist überhaupt nicht kompatibel da die Lüsterklemmen die falschen Farbe haben... :P


    Und hätte ich das Teil "Zweibrückengleichrichter-mit-Elko-und-Lüsterklemme" genannt wäre das erste Komentar gewesen: "Und wofür soll das Ding gut sein ?( "



    Ich wollte ja nur mal für Elektroniknoobys ne kleine Anregung geben, aber wieder mal muss ich feststellen das kleine Anregungen hier gleich wieder mit irgendwelchen Sprüchen kommentiert werden...Genau aus diesem Grund behalte ich die meisten meiner Projekte für mich oder mach sie hier nicht publik, und werde es warscheinlich in Zukunft nicht tun.



    PS: Kannst mir ja ne neueCam schenken wenns dich die kleine Unschärfe stöhrt, aber zur Zeit gebe ich mein Geld bestimmt nicht für ne Cam aus wenn ich die Bauteile auch beim Namen nennen kann. Und die Bezeichnung des Gleichrichters ist eh auf der Rückseite ...

    Der Spannungsabfall wäre ca 1,4V weil ja immer 2 Dioden in reihe geschalten sind. Ohne Kühlung verträgt er 2,2 A also ist er Vollig ausreichend dimensioniert.


    Habe ihn am Labornetzteil getestet, und mit 12V DC hat er schon seine 100%. Bei 12V AC kommen dann ja ca 16V DC raus. Und 2200 uF sind meiner Erfahrung nach völlig ausreichend für 700mA

    Einige von euch werden das Problem sicherlich kennen: Endlich hat man sich den Entschluss gefasst mal das Bad oder den Flur auf LED-Spot umzurüsten, und baut sich extra einen kleinen konventionellen Trafo ein damit alles klar geht. Und kaum ist man fertig stellt man fest, dass es ja jetzt ganz neu auch 3 mal Cree mit KSQ auf selben Raum gibt. Nun hat man extra den Tarfo gewechselt und kann die neuen Teile nicht betreiben weil sie Gleichstrom brauchen...



    Lange Rede kurzer Sinn, genau dafür habe ich mir fix aus en paar Teilen den AC/DC dafür zusamengelötet...Damit man sich nicht sinnlos ärgern muss :-)


    Teile: 1xLüsterklemme, 1xB40 C3700/2200 (Brückengleichrichter), 1x Axial Elko 2200uF/25V, Schrumpfschlauch