Beiträge von igorstrawinski

    Mal aus meiner Erfahrung:


    Einsteiger bekommen bei uns ca. 30.000, in Berlin habe ich ähnliches gehört. Das steigt dann aber bereits nach einem Jahr auf ca. 40.000. Wer wirklich etwas kann, schnell ist und Initiative zeigt, kann auch quasi verdoppeln.

    Hallo,


    1) Blei-Gel Akkus kann man zwar am Bordnetz laden, ist jedoch nicht so toll für die, da die Ladegeräte nunmal auf Bleiakkus ausgelegt sind. Da du aber keine höhere Spannung zur Verfügung hast (Schlussspannung bei Blei-Gel-Akkus im Zyklenbetrieb sollten 14V sein --> Akkudatenblatt hilft)
    2) Für viele Zyklen Blei-Gel Akkus nicht mehr als 80% entladen --> siehe Zyklendiagramm im Akkudatenblatt (Würde dann 5x 4,1A / 4 = min. 5Ah).
    3) Spannungsabfall -> Akkudatenblatt


    Du wirst ja sicherlich am Wochenende oder wann anders eine längere Strecke fahren, damit beide Batterien wieder geladen werden können.


    Zu guter letzt: Bei einer deratigen Leistungsaufnahme würde ich mir keine Sorgen machen. Hier geht es um jeweils ca. 1 Ah, das sollte jede gute Starterbatterie+Lima mitmachen, da die nicht an der Kotzgrenze laufen ;)

    Hey masga,


    your plan might be good.


    But some things need to be changed:


    Your cooling solution (LT-1512) is in my opinion even at full length too small. You're going to have a dissipation of ~40 Watts if I calculated correctly. Furthermore, you only need either the conductive pad or the conductive glue, whichever you prefer. If I remember correctly, pads are easier to use but have a higher thermal resistance, compared to the glue.


    And - I think you'll need a KSQ (constant current source) - but this might be explained by somebody else, not my topic in combination with RGB leds.

    Läuft bei mir seit rund 2 Jahren im Dauerbetrieb. Sind zwei XP-G Q5 drin, leuchtet halt den Flur im 1. OG (ohne Fenster und hin und wieder sind alle Türen zu) aus.


    Ich meine mich aber an einen Thread zu erinnern der so ziemlich aus der Zeit von vor 2 Jahren stammen müsste wo genau diese Ausfälle Thema waren?


    Siehe da:
    Probleme mit Netzgerät für 1-3x 1W LEDs (230V)
    LED Flur-lampen- dekfekt
    Q2 an Netzgerät für 3 x 1W flackern zwischendurch.


    Habe jetzt nicht alle überflogen aber irgendwie kommt mir das schon seltsam vor. Das sind VIELE Threads.


    Edit2:


    Ich vermute mal LedTech wird dir die KSQ gerne auf Kulanz tauschen, melde dich doch mal bei denen...

    Da wo klassische "Leuchtstoffröhren" zu groß oder zu hell sind, ganz einfach.


    Ich wollte einfach nur die wohl günstigste und eine sehr effiziente Lösung aufzeigen, weil viele manchmal den Blick auf andere Möglichkeiten nicht mehr haben (wollen)?

    Ich sag's ja echt ungerne, aber bei uns unterm Carport hängt eine Feuchtraum Leuchtstofflampe, genauer gesagt zwei. Das reicht für einen 2x2 Carport locker aus... Kostet vielleicht 30 Euro und in lm/Watt nicht soo leicht zu übertreffen, im lm/€ sowieso nicht.

    Nettes Diagramm! Aber findest du nicht das die im Grunde genommen gleichauf sind? Insgesamt finde ich das prognostizierte Wachstum aber gar nicht so extrem, insbesondere im automotive Bereich würde ich mir da mehr erwarten!?


    Und 2014 -> 2015 tut sich fast gar nichts mehr? Kann ich mir im Grunde nicht vorstellen...

    Expedit... Einfach mal Googlen. Ist wohl das neue Billy.


    Zum Expedit findet sich übrigens auch einiges hier im Forum... Aber egal.


    Du bräuchtest natürlich ein Netzteil/ eine KSQ um am Lampenkabel deine LEDs anzuschließen.


    Ob es in den Fächern oder auf dem Expedit besser aussieht, das solltest du entscheiden und testet sich ja auch ganz schnell ;)

    Würde behaupten das Rechtecksignal wirkt dann eh wie eine PWM, sodass man sich den Kondensator auch sparen kann. Ich vermute die LED, bzw. eher das Auge ist hinreichend Träge.


    Da die Frequenz des Signals ja wohl mit der Tonfrequenz übereinstimmt, würde ich mal in Richtung 1kHz tippen.

    Zum Aufbau.


    Gehört der Widerstand an den Transen nicht zwischen Basis und IC und nicht zwischen Kollektor und LED? So haben deine LEDs ja zwei Vorwiderstände und das ist augenscheinlich bissl viel, wenn du da die 2k2 genommen hast...