Beiträge von BroightLoight

    1) Ja. Bei Erhöhung des Stroms von 350 mA auf 700 mA wird laut Daten im Shop
    die Strahlungsleistung um 90.7% größer
    und der Wirkungsgrad der LEDs sinkt von 54.6% auf 46.5%.


    2) Generell sind solche Kontaktprobleme immer zu vermeiden. Wenn Du eine Konstantstromquelle erst ans Netz und dann an die LEDs anschließt (also beide Stränge erstmal keinen Kontakt haben) können die LEDs auch sofort sterben.
    Kurzzeitig wären die 1.55A vielleicht (?) ohne nennenswerte Schäden ertragbar. D.h. Du siehst dass es nicht funktioniert, schaltest sofort wieder aus und behebst das Kontaktproblem. Grundsätzlich solltest Du aber auch den Fall bedenken, dass Dein Kontaktproblem vielleicht auch später auftreten könnte während Du nicht da bist. Vielleicht wird eine Pflanze kopflastig, fällt um und zieht ein Kabel raus. Vielleicht fällt nach ein paar Jahren auch irgendwann mal die erste LED aus. Dann fällt der komplette Strang aus und der andere Strang wird stundenlang oder tagelang mit 1.55 A gebraten. Ich persönlich würde keine Schaltung betreiben, bei der ein Ausfall eines Strangs eine nennenswerte Anzahl weiterer LEDs in parallelen Strängen überlasten kann.


    3) Das Netzteil hat keine 2 Ausgänge, sondern nur 2 Paar Klemmen an 1 Ausgang. Jedes Klemmenpaar kann die Maximalleistung liefern, aber nur wenn am anderen Klemmenpaar nichts angeschlossen ist. Wenn zwei gleiche LED-Stränge an beide Klemmenpaare angeschlossen werden, teilen sich diese beiden LED-Stränge die Leistung die vom Netzteil abgegeben wird.

    Der "weitere Ausgang" des Netzteils ist intern parallel geschaltet, ist also nichts weiter als ein zweiter Satz Klemmen.
    Wenn Du daran zwei weitere LT-2770 50cm Osram SLL Horticulture Plug & Grow Streifen in Reihe betreiben würdest,
    würden alle 4 auf ca. 350 mA und damit der halben Leistung wie jetzt laufen (wenn Du die Standard-Einstellung mit 700 mA gelassen hast).
    Das funktioniert aber nur dann halbwegs, wenn die zweite Schiene ein ähnliches Verhalten aufweist (also eben genau 2 weitere Streifen der selben Sorte), und selbst dann könnte sich der Strom aufgrund von Toleranzen asymmetrisch verteilen (z.B. 340 und 360 mA statt 2x 350 mA).
    In guter Näherung kann man auch sagen: "Ja, das Netzteil ist bereits ausgelastet." bzw. "Nein, da sollte man nix mehr anschließen."


    Mit dem zusätzlich geplanten System250 Modul würde das aber sowieso nicht (oder nicht richtig) funktionieren, weil das Modul
    1) Konstantspannung und keinen Konstantstrom benötigt und
    2) ca. 1400 mA zieht
    Du benötigst ein Konstantspannungs-Netzteil mit 24V.
    Wenn Du mehrere dieser System250 Module betreiben willst, kommen die nicht in Reihe an das Netzteil, sondern parallel.
    Das Netzteil muss die 1400 mA (bzw. bei mehr Modulen ein Vielfaches davon) liefern können.
    Ein mögliches Netzteil für 1 Modul wäre das hier:
    https://www.led-tech.de/de/Kompaktes-24V-Netzteil-2-5A-60W


    Die erforderliche Vorrichtung zur Vermeidung einer Gefahr für Gesundheit oder Leben nennt sich Zugentlastung.
    Hierfür könnte das Netzteil auf einen Träger geschraubt und die Zugentlastung am Träger realisiert werden.
    Ziel ist, dass keine Kräfte auf die Klemmen wirken, weder während des normalen Betriebs noch im Falle von Störungen (z.B. jemand stolpert über das Kabel).


    Eine Zugentlastung kann beispielsweise mittels Schellen
    https://www.reichelt.de/Kabelz…nr=KAZU+0440&trstct=pol_3
    Kabelverschraubungen
    https://www.reichelt.de/metris…PP+53111010&trstct=pol_13
    oder notfalls auch mit Kabelbindern
    https://www.reichelt.de/Kabelb…B200-3%252C5&trstct=pos_0
    realisiert werden.


    Falls das zugentlastete Kabel einen Schutzleiter (Grün-Gelb, PE) enthält, muss die Zugentlastung so ausgeführt werden, dass der Schutzleiter beim Versagen der Zugentlastung zuletzt abreißt.
    Das Osram-Netzteil hat offenbar Schutzklasse I und eine PE-Klemme.
    Demnach sollte die Elektrofachkraft die die Installation durchführt (und die Zugentlastung vergessen hat) meiner Ansicht nach nicht dieses Kabel aus Deiner Einkaufsliste
    https://www.led-tech.de/de/Ans…-Netzteile-und-mehr-weiss
    anschließen, sondern so ein Kabel:
    https://www.led-tech.de/de/Sch…-Netzteile-und-mehr-weiss
    Die Elektrofachkraft muss den grün-gelben Schutzleiter an Klemme 4 / PE, mit dem Erdungssymbol daneben, anschließen.
    Das Kabel aus der Einkaufsliste (ohne Schutzkontakt) kann für o.g. 24V-Netzteil für das neue System250 Modul weiter verwendet werden, da jenes Netzteil Schutzklasse II besitzt, was zur Folge hat, dass dort kein Schutzleiter angeschlossen werden darfkannsoll.

    Normalerweise halten solche Stecker gut genug um etwas Kabel zu tragen,
    werden häufig zwischen Netzteilen und Geräten verwendet und bleiben da auch drin (wenn sie nicht verschlissen sind).
    Diese speziellen Exemplare kenne ich allerdings nicht.
    Wenn Du Dir Sorgen machen würdest, könntest Du bei hinreichend seltener Nutzung der Steckfunktion Klebeband drum wickeln. :D
    https://www.voelkner.de/produc…E003411438-1-Rolle-n.html
    Ist aber selbstverständlich reine Theorie.
    Ich würde Dir ja unter gar keinen Umständen (d.h. niemals, nicht) wissentlich empfehlen wollen,
    einen Stecker der für 12V spezifiziert ist (danke für den Hinweis), für 24V zu verwenden. :saint:

    Würde vom direkten Anschluss an die "12V" ohne KSQ abraten, solange das Verhalten der Quelle der "12V" nicht bekannt ist. Es gibt Konstantspannungsquellen, deren Spannung unter Last deutlich zunimmt, teilweise sofort oder erst später wenn sie warm werden. Dass die Quelle der "12V" keine 12.0 V sondern 12.6 V liefert ist ein erstes Indiz dafür, dass die Regelung der Quelle weniger gut ist. Gegen eine Nachmessung des bislang bereits schadlos überstandenen Zustands mit der KSQ an den "12V" spricht jedoch nichts.

    Die Kombination "Stall" (bzw. "Halle") und "12 V" ist eigentlich inkompatibel, weil Du da je nach Größe der Halle und Leistung der Leuchtmittel recht dicke Kabel legen musst damit die Leitungsverluste bis zum hinteren Ende der Halle nicht zu groß werden. Falls die 12V-Leuchtmittel nur nen Vorwiderstand verbaut haben, sind die Lampions am hinteren Ende der Halle unter Umständen sichtbar dunkler als die Lampions vorne. Bei integrierten Konstantstromquellen könnte ich mir vorstellen, dass die bei ausreichender Spannung alle gleich hell bleiben, bis am hinteren Ende der Halle durch Ausfall der ersten Leuchtmittel ein unzureichender Ladezustand des Akkus gemeldet wird.

    Dürften 3 parallele Stränge zu je 26 LEDs sein.


    Machbar, wenn auch nicht sonderlich elegant, wäre ein neues dickes teures 65W-Netzteil
    Meanwell HVGC-65-350B:
    https://www.tme.eu/de/details/…uer-led-dioden/mean-well/
    Dimmbar z.B. über 100K Poti, parallel zum Poti muss ein 220 kOhm Widerstand
    fest installiert werden um den Strom auf die vermuteten max ca. 250 mA zu limitieren.


    Ist allerdings mit Kanonen auf Spatzen geschossen.
    Vielleicht findet noch jemand ne schönere, kleinere und günstigere Lösung.

    Die durch Internodien gebildeten Abstände zwischen 2 Blättern entlang des Hauptstamms, Länge eines Internodiums, Maß dafür ob die Pflanze geil auf mehr Licht ist.

    Nach dem schönen Wetter und der Aussicht auf vernünftige Nachttemperaturen musste ich die Tomaten heute Abend unbedingt noch raus setzen. Wurde auch höchste Zeit, denen wurde es unter der Lampe so langsam zu eng und damit zu dunkel und haben daher damit begonnen in die Höhe zu schießen. Waren total durchwurzelt und haben trotz der angenehmen Temperaturen unter der Lampe eine Menge Wasser getrunken. Die 2 neuen haben sich gut gemacht in den 20 Tagen.


    Insgesamt war dieses Jahr bislang ein voller Erfolg. Die Tomaten sind sehr kräftig, haben fingerdicke Stämme und im unteren Bereich teilweise Internodien-Abstände von 2cm. Haben fast alle schon kleine Früchte, öffnen teilweise den dritten Blütentrieb und bilden den vierten. Zum ersten Mal hab ich auch auf bessere Nachttemperaturen gewartet und nicht das Bedürfnis verspürt, sie unbedingt an die Sonne zu verfrachten weil das Sonnenlicht besser ist. Glaube nicht, dass Licht dieses Jahr der limitierende Faktor war, eher Wasser. Hatte sie wegen der Trauermücken etwas trockener gehalten und nach jedem Gießen einen Riesenschub Wachstum gesehen.

    Den Tomaten geht's im Großen und Ganzen recht gut, sind breiter als hoch...

    ... und bilden reichhaltige Blütenstände.

    Die eine reine Ochsenherz fiel immer weiter zurück, Blätter sind gestorben. Eine andere mit großem Ochsenherz-Anteil im Stammbaum scheint es halbwegs zu schaffen. Eine weitere hatte absolut keinen Bock einen weiteren Spitzentrieb auszubilden und besteht bis auf zwei mickrige Seitentriebe unten nur noch aus Blättern, definitiv Gendefekt. Habe somit 1 Ochsenherz und 1 Gendefekt an die grausame Sonne verbannt. Hab mir dafür zur Auffrischung des Genpools beim Gärtner 2 neue geholt, 1 Berner Rose und 1 San Marzano. Die sind noch überaus mickrig, hab wahrscheinlich auch die Schlechtesten erwischt weil die im Gegensatz zu anderen Sorten mit viel größeren und schöneren Pflanzen schon fast ausverkauft waren.

    Die Erde scheint auch sonst biologisch sehr aktiv zu sein, da sind nicht nur Trauerfliegen drin, da kommen auch manchmal lustige Pilze raus :D (auf dem Bild schon entfernt).

    Die Wuchsform ist definitiv besser als letztes Jahr, kompakter und kräftiger, außerdem bilden sich massig Seitentriebe, die ich ausgeize.

    Oh. Mein. Gott. :D Man sollte meinen, dass die Menschen es irgendwann mal auf die Reihe kriegen, die Sache mit der Photosynthese endgültig zu klären. Weil aufgrund der Nahrungsmittelversorgung essentiell für den Fortbestand der menschlichen Spezies und so...