Beiträge von Special_D

    Zitat von "Matze1992"

    Nee, dass sieht mir eher nach einer Spule mit Anzapfung aus, für nen Spartrafo ist die zu klein.


    Spule mit Anzapfung???
    Für was bitte? Anwendungsbereich?
    Warum ist der für einen Spartrafo zu klein?


    Die Spartrafos werden oft in Schaltungen verwendent um die oben genannten Piezos (Allerdings größer) zu befeuern (Allerdings größer).

    Am besten alle Kontakte frisch verzinen und dann Lötsauglitze.


    Ist der IC jetzt kaputt? Gehen normalerweise nicht so schnell hin.


    Eine andere Möglichkeit wäre dir passende Drähte für die Länge des IC zuzuschneiden und mit denen alle Pins gleichmäßig zu erhitzen. Rest mit der Litze etfernen.

    Eine Beschränkung von 5 Beiträgen pro Tag als neu User würde vielleicht auch reichen oder mehr Mods die schneller die Situation erkennen und gleich reagieren.


    Ich würde Tantra in "schwerer Verstoß" einordnen.

    Nervt mich genauso. Das geblubber nervt nur.


    IP sperren bringt nix, da dynamische IP Adresse bei Dialup Hosts.


    Aus diesem Grunde:
    Mahnung und 24 Stunden Frist.


    Kandidat 1:
    Tantra (7 Antworten auf die letzten 15 Beiträge und dann meistens auch noch Unsinn auf altes Zeug!) Außerdem ist er der neuste User!

    Zitat von "fabian"

    Und ist es normal, dass dieser Akku bei Betrieb SEHR heiß wird?


    Nein!


    Bei Entladung wird er vielleicht warm aber nicht heiß schon garnicht sehr heiß!


    Ladeschlussspannung von 1,8V?
    Hab ich noch nie gemessen. Das höchste der Dinge war 1,5V...

    Das Licht wird bei infrarot von der Linse im Auge geschwächt und durch die veränderte Brechzahl im Infrarot nicht so stark gebündelt.
    Laser sind aufgrund des parallelen Strahls immer richtig auf die Netzhaut fokusiert. Zudem ist die Leitungsdichte eine ganz andere.


    djtechno,
    aus diesen Fehlern lernt man. Stell dir vor es wäre ein Infrarot Laser gewesen und dir wäre dein "Missgeschick" erst beim Sehfeldausfall bewusst geworden. Würdest du das ganze nicht verfluchen und dir wünschen du hättest doch blos auf andere Gehört, die es besser wissen?


    An der Stelle nochmal ein Hinweis an jeden der sich dieser Gefahr bewusst aussetzen will!

    Zitat von "-sonic-"

    ich bin ja mal gespannt wann der erste sich hier meldet, der sich mit nem laser richtig schaden zugefügt hat...


    Ich wünsche es ja keinem. Bleibt nur zu hoffen...


    Zitat von "ledfreak"

    ...,naja ich brauche diesen schrot nicht,es gibt zuviele leute die nur dummes zeug mit machen...


    Richtig!


    Zitat von "Dj Scene"

    Hab meinem auch ausgebaut, war dann aber nicht fähig, 2 Pins zu verlängern um sie in meien Mag Lite zu bauen..


    Zitat von "Dj Scene"

    ausserdem bin ich mir der Gefahr bewusst und hab schon erfahrungen mit Lasern...


    Passt irgendwie nicht...
    Wo hast du inwiefern Erfahrung mit Lasern gemacht, das würde mich schon interessieren....

    bademeister


    ja, der Fehler mit den mA ist mir auch schon aufgefallen. Ist natürlich A!
    Derjenige, der die Diagramme anschaut und sich Infos raus holt, darf gerne nachfragen, sehe dann auch Interesse und Nutzen an den Diagrammen.


    Der Leistungseinbruch ist definitiv bei 1,1V. Sollten verschiedene Wandler verbaut worden sein? Ich habe sowieso die ext. Tube, dann bin ich immer noch bei ~90%. Meiner Meinung nach ist eine AA 70% bis 50% Wirkungsgrad inakzeptabel.
    Sieht dein LED Modul auch so aus wie meins (keine Kerben und anderes Gewinde)?

    Die Lampe gibt ab ca. 1,1V bis 1,2V die volle Lichtleistung (gemessen) ab. Darunter sinkt sie Linear auf 0.
    Der Regler scheint ab ~4V in den Linearbetrieb zu gehen, es sind keine Wandlerfrequenzen mehr zu messen.


    Kann mir mal jemand sagen wie ich das LED Modul aus der Lampe bekomme (Bild)?


    Des weiteren habe ich noch ein Bild zum Wirkungsgrad der Lampe in Abhängigkeit zur Eingangsspannung erstellt.