Beiträge von L4M4

    Bei mir war es auch nichts, was ich als "Setup" bezeichnen würde :D

    Kakteenerde aus dem Baumarkt mit etwas Sand noch durchlässiger gemacht, Samen drauf und feucht gehalten - ich hatte die immer im Dachfenster richtung Südwesten stehen, da haben die Samen viel Sonne und Wärme abbekommen.


    Später dann habe ich zusammen mit Chilis ein paar Samen gesät - auch mit dem gleichen Erfolg und 1:1 der selben Behandlung wie mit den Chilis, diesmal im Flur bei ~25° und starker LED Beleuchtung.

    Was machen die Pflänzchen denn mittlerweile?

    Ich habe selber schon ab und an Kakteen angesäht, auch recht erfolgreich - allerdings nur eine gewisse Zeit lang, wirklich groß ist davon keiner geworden, irgendwo um 5cm Höhe war es dann zu Ende - was aber wohl damit zu tun hat, dass ich meine Kakteen nur sehr sporadisch gieße und die Kleinen doch noch etwas mehr brauchen.

    Ich war ganz kreativ und habe nach "Moving head LED" gesucht :D


    Da findet man in erster Linie Moving Heads, aber hier und da ist auch eine LED dazwischen:

    z.B. https://www.aliexpress.com/item/32870311605.html

    https://www.aliexpress.com/item/4000966791840.html

    https://www.aliexpress.com/item/32904589877.html


    Problem ist hier, dass dein Treiber nicht dazu passt.

    Die meisten laufen mit ~3 oder ~12V, erst die 300W Variante braucht 30V.

    kA wie man auf die Idee kommt, sowas mit 3V und 18A zu betreiben statt die LEDs in Serie zu hängen


    https://deu.grandado.com/produ…os=2&_sid=6b85fa7cb&_ss=r

    Hier ist die Anordnung der LEDs gleich, aber es ist nicht wirklich ersichtlich, was man überhaupt kauft und wie die technischen Daten der LED sind

    Geht es um Ersatz, oder einen anderen Verwendungszweck?


    Solche Module gibt es bei AliExpress zu kaufen - allerdings nicht billig und nicht 1:1 die gleichen, aber der Formfaktor ist bis ca. 100W scheinbar standardisiert.

    [Blockierte Grafik: https://up.picr.de/40322291sz.jpg]


    [Blockierte Grafik: https://up.picr.de/40322292ae.jpg]


    [Blockierte Grafik: https://up.picr.de/40322293do.jpg]



    Sind das keine durchsichtigen Plastikteile, die das alles voneinander isolieren?


    Aber was mir gerade einfällt - im Endeffekt ist doch die Seite, die du kürzt irrelevant, der Strom fließt da ja gar nicht lang, sondern auf der anderen Seite vom Gehäuse oben zur Lampe unten, durch die Querstrebe durch, ohne Berührung.

    Ich hatte noch eine andere Strippe in Gebrauch.

    Es geht also nicht um den Anfangspost, er wollte nur keinen extra Thread aufmachen :)

    Das Verhalten ähnelt sich aber stark - beidemale wird das Netzteil überlastet und man wundert sich dann, dass es nicht so funktioniert wie erwartet :D


    WIe gesagt, liegt am Netzteil, das ist womöglich mittlerweile komplett defekt, also auch für Anwendungen innerhalb der Spezifikationen nicht mehr zu gebrauchen.


    Was du jetzt benötigst ist ein neues Netzteil - auch wenn die 16W/m kaum stimmen werden - das tun sie so gut wie nie - würde ich hier keine gerade so passendes Netzteil kaufen, sondern eher sowas: https://www.pollin.de/p/schalt…0100lf-12-v-4-17-a-352056

    Schwächere Netzteile kosten kaum weniger und so hast du noch Reserve für mehr Stripe oder einen anderen Verwendungszweck.

    Bei so einem doch recht großen Eingriff würde ich dich ans das Budgetlightforum überweisen.

    Englischsprachig, aber ein Haufen Bastler die genau die richtigen Ansprechpartner für dich sind.

    Und viele Angebote und Coupons für neue TaLas gibt es obendrein auch, falls der Umbau nix wird :D


    Meine Idee wäre hier wohl ein Umbau auf eine XHP35, zwei 21700 oder 26650 Akkus samt Boost-Treiber, der die 12V für die LED produziert.

    Aber selbst hier wäre das Mehr an Lichtleistung nicht Bahnbrechend, weil man aufgrund der nicht so guten Kühlung der LED nicht deutlich mehr als geplant abverlangen kann.

    Problematisch wird hier aber der Platz, so ein Boost-Treiber ist aufgrund der großen SPule nicht besonders klein und da LedLenser nur kleine Widerstände verwendet, brauchen die für ihr System kaum Platz.

    Auch hat der Schalter zwei mechanische Schaltstufen - man hätte also entweder zwei mal Aus oder man überlegt sich, was man mit der zweiten Schaltstufe macht - z.B. ein paar wenige Low-Power LEDs zusätzlich neben die Haupt-LED verbauen.

    Warum LEDLenser nicht so beliebt ist siehst du auf Bild 3

    LEDs betreibt man am Besten mit Konstantstrom - das können WIderstände und Batterien aber nicht liefern, dazu müsste ein richtiger Treiber her.


    Das sieht mir nach einer XM-L2 aus - ist die LED 5x5mm oder 3,5x3,5mm? Bei letzterem wäre es eine XP-G2, bei ersterem die XM-L2.


    Das Gewicht kannst du reduzieren, wenn du z.B. drei C-Akkus nimmst und in Adapter steckst - oder eine einzelne Lithium-Zelle, was aber dann die Größe der Lampe nicht mehr rechtfertigt.



    In anbetracht dessen, dass eine Taschenlampe, die doppelt so hell ist, nur 13€ kostet - wenn auch ohne Zoom-Funktion, die bei den Helligkeiten heutzutage mMn. eh nicht mehr gebraucht wird - ist dieser Umbau nicht rentabel im Sinne der Helligkeit.


    Wenn es eine XM-L2 ist, dann gibt es in diesem Bereich nicht viel Neues was ernsthafte Vorteile bringen würde.

    Ach, "Le3" ist auch noch verlötet?

    Mein Wissen ist leider stark begrenzt bei sowas - die 2,15V sprechen entweder für PWM Dimmung oder dafür, dass die Spannung irgendwo geteilt wird - aber dafür bräuchte man zwei WIderstände und hier gibt es nur einen - oder irgendetwas, das ich grade nicht auf dem Schirm habe.


    Ich würde da wohl den Strom pro Strang messen und dann austesten, wie viel Spannung mein Labornetzteil liefern muss, damit dieser bei direkteinspeisung in den Strang braucht - und damit dann den benötigten Widerstand berechnen.

    Wie man das ohne dieses Equippement machen würde, weis ich leider nicht.

    Ist das ein roter oder orangener LED-Stripe?

    Was für eine Lichterkette ist das denn, kannst du die LEDs mal fotografieren und das Darum?


    2,1V mit nur einem winzigen Widerstand auf der Platine - das kann auch mit PWM zusammenhängen.

    Hast du das gemessen, als das Programm auf 100% ohne irgendwas war?

    Das ist mir bekannt, gibt ja genug Videos darüber.

    Passiert ist mir das nie, aber ich bin mir dessen bewusst.


    Diese Birnen werden trotz vorhandener Kühlstruktur recht heiß, und da man ja i.d.R. nicht täglich an den Lampen herumfingert, habe ich das Zeugs entfernt.

    War ja keine Empfehlung, nur eine Aussage :P